+ Responder ao Tópico



  1. #1

    Talking Rádio Uol

    Amigos, alguém conseguiu fazer com que a rádio uol funcionasse, não consegui, adicionei várias regras. inclusive esta...

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \ disabled=no

    aki nao funcionou, quando eu abro a janela pra tocar as músicas até mostra pacotes trafegando na regra mais não toca...

    ja tentei monitorar os ips e portas que aparecem na guia de conexões no firewall e liberei elas no firewall, mais nada..

    alguém ja passou por isso ?

  2. #2

    Padrão

    amigo no meu funciona maravilha
    sua regra esta antes da do webproxy?



  3. #3

    Padrão

    Citação Postado originalmente por wagnercandioto Ver Post
    Amigos, alguém conseguiu fazer com que a rádio uol funcionasse, não consegui, adicionei várias regras. inclusive esta...

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \ disabled=no

    aki nao funcionou, quando eu abro a janela pra tocar as músicas até mostra pacotes trafegando na regra mais não toca...

    ja tentei monitorar os ips e portas que aparecem na guia de conexões no firewall e liberei elas no firewall, mais nada..

    alguém ja passou por isso ?
    Adicione esta regra acima da regra de redirecionamento do NAT:

    /ip firewall nat

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \
    disabled=no

    Após incluir a regra, reebota o servidor e tenta novamente.

  4. #4

    Padrão

    Kra,

    Seguinte a um tempo postei no forum minha experiencia com radio/tv uol e conectividade social ok. Espero ter ajudado. Acesse o post ok.
    https://under-linux.org/forums/mikro...-mikrotik.html



  5. #5

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    amigo no meu funciona maravilha
    sua regra esta antes da do webproxy?
    Ai Galera, é os eguinte, a regra estava correta, apenas não lembrei de colocar ela antes da regra de redirecionamento do proxy...

    Valeu gente, brigadão...