+ Responder ao Tópico



  1. Amigos, alguém conseguiu fazer com que a rádio uol funcionasse, não consegui, adicionei várias regras. inclusive esta...

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \ disabled=no

    aki nao funcionou, quando eu abro a janela pra tocar as músicas até mostra pacotes trafegando na regra mais não toca...

    ja tentei monitorar os ips e portas que aparecem na guia de conexões no firewall e liberei elas no firewall, mais nada..

    alguém ja passou por isso ?

  2. amigo no meu funciona maravilha
    sua regra esta antes da do webproxy?



  3. Citação Postado originalmente por wagnercandioto Ver Post
    Amigos, alguém conseguiu fazer com que a rádio uol funcionasse, não consegui, adicionei várias regras. inclusive esta...

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \ disabled=no

    aki nao funcionou, quando eu abro a janela pra tocar as músicas até mostra pacotes trafegando na regra mais não toca...

    ja tentei monitorar os ips e portas que aparecem na guia de conexões no firewall e liberei elas no firewall, mais nada..

    alguém ja passou por isso ?
    Adicione esta regra acima da regra de redirecionamento do NAT:

    /ip firewall nat

    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio UOL" \
    disabled=no

    Após incluir a regra, reebota o servidor e tenta novamente.

  4. Kra,

    Seguinte a um tempo postei no forum minha experiencia com radio/tv uol e conectividade social ok. Espero ter ajudado. Acesse o post ok.
    https://under-linux.org/forums/mikro...-mikrotik.html



  5. Citação Postado originalmente por jhonnyp Ver Post
    amigo no meu funciona maravilha
    sua regra esta antes da do webproxy?
    Ai Galera, é os eguinte, a regra estava correta, apenas não lembrei de colocar ela antes da regra de redirecionamento do proxy...

    Valeu gente, brigadão...






Tópicos Similares

  1. Radio UOL
    Por angelangra no fórum Redes
    Respostas: 13
    Último Post: 21-08-2007, 09:36
  2. Radio UOL
    Por Anticristh no fórum Servidores de Rede
    Respostas: 11
    Último Post: 15-08-2006, 10:04
  3. Bloquear radio uol em meu firewall
    Por edin no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2005, 11:02
  4. radio uol
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2005, 18:49
  5. Rádio UOL
    Por NeoRamza no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-05-2004, 00:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L