Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal!

    Atualmente utilizo o Mikrotik 2.9.27 (o famoso craked).
    Depois de muito testar e aprovar o mikrotik, esta semana comprei a licensa level 4 da versão 2.9.42(últíma versão) e instalei em um CompactFlash 256MB com adaptador IDE, mas para a minha infelicidade a placa-mãe ASUS P4S533 q utilizo no servidor não dar boot pelo card, até reconhece o CF direito quando entro na setup da BIOS, mas não tem jeito para "bootar" pelo CF.
    Testei até em outra ASUS A7V8X-X e acontece o mesmo.
    Reparei q o problema é com as mobos ASUS, pois testei tmb em uma da PC-Chips e funcionou normal o CF, mas não posso utilizar está mobo pq só tem 2 PCIs e as ASUS tem 6 PCIs.

    Então, alguém sabe de alguma idéia/solução para as mobos ASUS funcionar com o CF ou terei q vender meu CF + adaptador IDE + licensa mikrotik 2.9.42 ?

    Desde já agradeço demais a quem puder me ajudar!

  2. Citação Postado originalmente por kryseck Ver Post
    Olá pessoal!

    Atualmente utilizo o Mikrotik 2.9.27 (o famoso craked).
    Depois de muito testar e aprovar o mikrotik, esta semana comprei a licensa level 4 da versão 2.9.42(últíma versão) e instalei em um CompactFlash 256MB com adaptador IDE, mas para a minha infelicidade a placa-mãe ASUS P4S533 q utilizo no servidor não dar boot pelo card, até reconhece o CF direito quando entro na setup da BIOS, mas não tem jeito para "bootar" pelo CF.
    Testei até em outra ASUS A7V8X-X e acontece o mesmo.
    Reparei q o problema é com as mobos ASUS, pois testei tmb em uma da PC-Chips e funcionou normal o CF, mas não posso utilizar está mobo pq só tem 2 PCIs e as ASUS tem 6 PCIs.

    Então, alguém sabe de alguma idéia/solução para as mobos ASUS funcionar com o CF ou terei q vender meu CF + adaptador IDE + licensa mikrotik 2.9.42 ?

    Desde já agradeço demais a quem puder me ajudar!

    Possivelmente a sua última idéia será a solução. Tenta outra placa como uma ABIT por exemplo... Se não conseguir outra placa, infelismente, esta será a solução mesmo..



  3. Então deixo aqui o anúncio para quem tiver interesse no CF 256MB+mikrotik 2.9.42 level 4 +adaptador IDE, entra em contato por MP.

    Valeu!

  4. kra.. eu tenho aqui uma p4s800d-x da asus.. e dá boot normalmente, e na A7v8x-x que testei tbm deu!!!

    será que o problema não ta no adaptador? :/



  5. cara, utilizo uma mobo a7v8x-x numa torre, com o mk instalado! versao 2.9.27 e roda normal!
    na maioria das placas que utilizo (asus, gigabyte) com compact flash, demora uns 2 a 3 minutos pra dar boot, ja até acustumei! reparei tbm que todas as placas AMD q usei demoram e algumas de Pentium4..as Intel, vao hiper rapido, mas só bootam de eu mudar algumas coisas na bios!
    na asus nao mudei nada para dar o boot...tenta dinovo e espera uns 2 a 3 minutos (nesse caso parece uma eternidade) e ve se da boot, tente mudar a versao, poe a 2.9.27..

    falow ae






Tópicos Similares

  1. Instalando Mikrotik em cartao CF!!
    Por chadii no fórum Redes
    Respostas: 0
    Último Post: 11-06-2010, 11:57
  2. Manual do Mikrotik em Português - Aqui
    Por catvbrasil no fórum Redes
    Respostas: 60
    Último Post: 11-02-2008, 22:40
  3. Modem em Bridge e Mikrotik em Router. Como?
    Por Arcanjo_tc no fórum Redes
    Respostas: 13
    Último Post: 24-01-2007, 22:00
  4. Manual Do Mikrotik Em Ingles... Para Download
    Por catvbrasil no fórum Redes
    Respostas: 3
    Último Post: 02-12-2006, 20:32
  5. Mikrotik em pendriver
    Por perassoli no fórum Redes
    Respostas: 5
    Último Post: 18-09-2006, 22:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L