Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal, seguinte: Estava usando um Ap Ovislink 5460, que mandava o sinal para os clientes, com o clientes mais distante a cerca de 3 KM e a altura da antena da torre de 8 dbi estava apenas com 8 metros de altura, tudo funcionando OK. Resolvi então fazer um melhoramento na altura da antena e usar o Mikrotik com 2 cartões atheros CM9. Para que os clientes não ficassem sem acesso coloquei esse ap ovislink em suporte com 50 cm acima da laje de minha casa e elevei a antena principal para 15 metros e instalei o ap MK com uma antena de 15 dbi Omini e uma setorial vertical de 15 dbi direcionada para o ponto mais distante. Resultado foi um desastre: os clientes próximos ficaram com sinal de 100% no improvisado ovislink, os mais distantes com 13 a 33% (esses últimos sem navegação) e o pior de tudo, O MK com cartão CM9, o qual eu esperava uma melhra significativa da rede, chega aos clientes a 1Km com aproximadamente 76% , não chegando aos demais clientes. Já fiz verificação de antena, pigtail e nada. Alguém teria alguma idéia do que pode está errado?. Desde já agradeço a todos.

  2. amigão você fez tudo errado
    1- não precisava colocar uma omni de 15 pois uma de 8 da conta até uns 5 ou 6km com tranquilidade.
    2 - no caso de omni quanto mais perto do nivel de altura que vai ficar os clientes melhor, então se ta tendo visada com poucal altura porque subir?
    3 - não quer dizer que você mudando os radios seu funcionamento vai ser melhor...isso so ocorre caso tenho feito tudo corretamente e você fez tudo errado
    4 - recomendo colocar a omini de 8 no logal de volta ligado no mk, a omni não precisa ficar muito alta, e caso precisa de altura use a setorial. que você vai ter sinal bom de 100m até 8km



  3. Assino em baixo em tudo que o amigo tuxbrasil falou.

    Alem do mais, amigo, quando vamos fazer uma mudanca em provedor que está funcionando, deveria ter trocado primeiro o radio, visto o resultado e se nao ficou o esperado, volte o antigo.

    Agora pegue isto como experiencia, nao vá sair por ai falando que mk nao funciona, pois tenho varios rodando aqui 100% em todo tipo de enlace, 1Km 24 Km, 6 Km , etc.

    Tem de usar equipamento correto com atena correta para seus clientes ok.

    Flw. até

  4. Concordo em parte com os comentarios dos amigos, primeiro quero salientar o seguinte: 1 - a omini que usava antes da troca ja era a de 15 dbi; 2 - a altura foi aumentada para possibilitar maior alcance e expansao da rede, pois para os clientes que ja faziam parte da rede estava tudo ok, como expliquei no topico, de acordo com o que os dois amigos falaram eu deveria esta indo bem mais longe do que antes da alteração, mas o que ocorre é justamente o contrario, o sinal da ruim para perto e pessimo para flonge entende?, jamais me atreveria a falar mal de um sofware tao famoso como o MK o que quis dizer é justamente que estou falhando em aguma coisa, como por exemplo algumas configurações para otimizar o alcando do Ap mk. Outro ponto a considerar é que o aumento da altura não foi tao signicante assim, um amento de 50%, deveria causar eleitos positivos ou negativos nesta proporção o que não está acontecendo. Vou trocar a antena de 15 pela a de 8 e posto depois o resultado obrigado a colaboração.



  5. mas vc tem que mudar no cliente tbem, por exemplo um cliente a 3 km se vc aumento a altura da antena a antena do cliente nao esta mais bem alinhada vc deveria subir um pouco ela tbem( digo apontar ela mais pra cima).

    tenta uma coisa ai, na antena que ta o ovislink coloca o mk e vice e versa.






Tópicos Similares

  1. Respostas: 5
    Último Post: 12-07-2006, 22:47
  2. AP Ovislink 1120... Alguém pode me ajudar
    Por MELLOJR no fórum Redes
    Respostas: 12
    Último Post: 26-12-2005, 13:19
  3. Acho que me dei mal.
    Por CassioAbreu no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-12-2005, 12:54
  4. por favor help me
    Por lednew no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-07-2004, 12:52
  5. Script com erro Por favor alguem me ajude
    Por edilson no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 12-01-2003, 23:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L