Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal.. hoje eu cansei mesmo..

    Tenho 2 Routers desse com MK .30

    Um como ap-bridge e outro como station

    Setei os ip´s:

    192.168.2.1 WLAN rádio 1
    192.168.3.1 LAN rádio 1

    192.168.2.2 WLAN Rádio 2
    192.168.3.2 LAN rádio 2

    2 notebooks ligados direto na LAN dos rádios e IPS setados tudo filé.. gateway etc...

    BRIDGES tudo feitas.
    Sem controle de MAC

    E não pinga nadaaaaaaaaaa !!!

    Ajuda aew pessoal.;

    Abraços

  2. E vc cadastrou como os Ips das tuas redes validas onde vc recebe o link? e a mascara, como esta?



  3. Citação Postado originalmente por antoni Ver Post
    E vc cadastrou como os Ips das tuas redes validas onde vc recebe o link? e a mascara, como esta?
    Nem parti para o link ainda, quero que os dois notebooks se enxerguem... sempre fiz isso, mas com esses dois routersboards tá tenso.. não sei o que é..

    Tudo na máscara 24

    Abraços

  4. nada pessoal ?? ajuda aew... to ficando doido

    vlw



  5. Como estão cadastradas as rotas, ta tudo em bridge?






Tópicos Similares

  1. routerboard 133 com 3 cartões com perda de ping
    Por adrandrade no fórum Redes
    Respostas: 15
    Último Post: 17-06-2008, 23:24
  2. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53
  3. cliente não sabe nada de linux.
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-08-2005, 16:28
  4. Kernel 2.6.10+ slackware 10.1= nada de devices
    Por nozey no fórum Servidores de Rede
    Respostas: 11
    Último Post: 11-03-2005, 18:38
  5. Tolerancia de Ping
    Por crisduarte no fórum Redes
    Respostas: 4
    Último Post: 11-11-2004, 13:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L