+ Responder ao Tópico



  1. Bom dia galera.

    Olhem só estou servidor de net (Mandrake 10) rodando com squid.
    Estou notando que ele está dando alguns erros na hora de abrir arquivis GIF ou Jpeg:

    1184587107.024 2 192.168.0.30 TCP_HIT/200 1998 GET http://mail.google.com/mail/images/blue_ghost.jpg - NONE/- image/jpeg

    1184587356.854 466 192.168.0.30 TCP_MISS/404 381 GET http://mail.google.com/mail/photos/s...r%40gmail.com? - DIRECT/72.14.223.18 text/html


    Alguem poderia me dar uma LUZ?
    Última edição por wellingtonpg; 19-04-2007 às 08:05.

  2. Poste aqui seu squid.conf para ajudarmos. Veja se o não tem algo barrando ou o tamanho do cache; verifique também o uso da memória.



  3. Vc instalou alguma ferramenta para o squid, tipo ... squidguard, etc ???
    como o amido falow ... posta ai tua conf. ...

    Falow ...






Tópicos Similares

  1. Erro no Squid. /etc/init.d/squid: line 162: 3597 Abortado
    Por odbc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-05-2004, 08:52
  2. Erro no Squid
    Por FabioDaniel no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-12-2003, 16:47
  3. erro no squid
    Por rlucatto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-06-2003, 17:38
  4. Erro no squid (No running copy)
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-06-2003, 11:15
  5. Erro no Squid
    Por Aquini no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-11-2002, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L