Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Repetição, onde errei?

    Pessoal, segui certinho os procedimentos do wiki abaixo, mas não da certo, do AP1 eu consigo pingar o repetidor e vise versa, porém de nenhum dos dois eu consigo pingar o gateway, nem do gateway consigo pingar nenhum. Alguém sabe me dizer o porque? este Wiki esta correto ou tem algo errado nele?


    Wireless repeater - MikroTik Wiki

  2. #2

    Padrão

    Citação Postado originalmente por klemensonleal Ver Post
    Pessoal, segui certinho os procedimentos do wiki abaixo, mas não da certo, do AP1 eu consigo pingar o repetidor e vise versa, porém de nenhum dos dois eu consigo pingar o gateway, nem do gateway consigo pingar nenhum. Alguém sabe me dizer o porque? este Wiki esta correto ou tem algo errado nele?


    Wireless repeater - MikroTik Wiki
    Simplesmente dei um reset, e fiz do inicio e funcionou, só que agora tenho outro problema, preciso fechar o sistema para impedir de alguém conectar nele, somente os macs cadastrados por mim, sempre que ativo o default authenticate o wds para de funcionar, e uma torre nao se conecta mais na outra, alguém sabe me dizer como posso implementar uma segurança para este sistema?



  3. #3

    Padrão

    Citação Postado originalmente por klemensonleal Ver Post
    Simplesmente dei um reset, e fiz do inicio e funcionou, só que agora tenho outro problema, preciso fechar o sistema para impedir de alguém conectar nele, somente os macs cadastrados por mim, sempre que ativo o default authenticate o wds para de funcionar, e uma torre nao se conecta mais na outra, alguém sabe me dizer como posso implementar uma segurança para este sistema?
    cara, faço ptp 5.8 e comigo deu o mesmo..
    keria fazer o mesmo que faço nos clientes, ou seja, soh os macs cadastrados conectam tirando o default authenticate e cadastrando o mac, e ela ateh se conectavam mas nao funcionavam, nao sei o pq..uso wds tbm.
    o que fiz aqui foi hide ssid, mas naoa dianta muito, por enquano nao tive problemas ainda..e dexei em bridge, ou seja, apenas 1 conexão

    abraços

  4. #4

    Padrão

    Citação Postado originalmente por thenet Ver Post
    cara, faço ptp 5.8 e comigo deu o mesmo..
    keria fazer o mesmo que faço nos clientes, ou seja, soh os macs cadastrados conectam tirando o default authenticate e cadastrando o mac, e ela ateh se conectavam mas nao funcionavam, nao sei o pq..uso wds tbm.
    o que fiz aqui foi hide ssid, mas naoa dianta muito, por enquano nao tive problemas ainda..e dexei em bridge, ou seja, apenas 1 conexão

    abraços
    É complicado deixar em hide ssid um simples scan vai mostrar....



  5. #5

    Padrão

    Citação Postado originalmente por klemensonleal Ver Post
    É complicado deixar em hide ssid um simples scan vai mostrar....
    sim sim, mas pelo menos, ajuda 1% hehehe

    por q tambem quero saber como fazer para que soh o mac cadatrado possa se conectar com o WDS ativado

    valeww

  6. #6

    Padrão

    cadastra o mac na tabela arp, e colocapra em arp no reply only. ja tentaram? nao sei se entendi direito o que vcs pretendem fazer.