Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoa, resolvi plenamente o problema de sinal fraco referido no topico anterior "TROQUEI AP OVISLINK 5460 POR MK E ME DEI MAL, na verdade apesar de algumas colocações, dos amigos, foi tudo resolvido sem precisar mexer ainda, em nehum componente fisico, pelo memos a problematica maior que era a deficiencia de sinal. Fui em INTERFACE > WIRELESS > e mudei o Mod de antena de: "b" para "a", ai ja percebi a grande diferença, pois antes onde eu com o snooper conseguia captar 22 estações passou esse numero para 72 estações, e, em alguns clientes que o sinal nem chegava passou a aparecer com 88% com placa greatek. Isto prova que eu não havia errado nem na altura nem na troca da antena, ja que agora todos os clientes estao navegante tranquilamente e ainda falta reajustar as antenas dos clientes que apotam para a Ominni de 15 dbis, bem como virar as que estao utilizando a Setorial com polarização vertical, (antes 0 agora até 88%). obrigado a todos pelas dicas.
    Última edição por Mirandapb; 19-04-2007 às 15:17.

  2. desculpa a ignorancia. Mas essa mudanca implica no que?



  3. Citação Postado originalmente por jesusnetworks Ver Post
    desculpa a ignorancia. Mas essa mudanca implica no que?
    Esta mudança implica em otimizar a rede de uma forma geral: pois com o MK posso fazer controle de banda, controle p2p, autenticar os clientes, a rede fica mais robusto com capacidade para um maior numeros de clientes simultaneos, a antena setoria é bem mais sensivel relativa a interferencia, além de outras vantagens que o MK oferece em relaçao ao ap ovislink (nada contra a Ovislink). pelo memos esta é minha opiniao.. se essa permuta de nada adiantar paciencia, fazer ok?, pois desde que participo desse forum que so escuto elogios positivos a este maravilhoso software. Se ainda não acertei gostaria que me indicassem o caminho certo, e onde estou errando.... em substituir 1 ap Ovislink por 1 Wrap com 2 cartões CM9 atheros e acrescentar uma antena setorial.
    Última edição por Mirandapb; 19-04-2007 às 18:12.

  4. Citação Postado originalmente por Mirandapb Ver Post
    o.... em substituir 1 ap Ovislink por 1 Wrap com 2 cartões CM9 atheros e acrescentar uma antena setorial.
    Não era uma pci Greatek?



  5. sim, essa pci greatek ligado no pc do cliente não estava recebendo sinal da minha torre antes de eu acessar o MK pelo Winbox e ir em wireless > advance e fazer a alteração desrita. Ou seja mudei o pelo combobox o mode: "b" para "a" retaliva a antena, desculpem se não estou conseguindo transmitir bem o que quero dizer.... agradeço pela participação.






Tópicos Similares

  1. Respostas: 5
    Último Post: 07-11-2009, 18:27
  2. Resolvido - Problema de Sinal
    Por ijr no fórum Redes
    Respostas: 5
    Último Post: 29-06-2008, 14:29
  3. Nivel de sinal baixo
    Por maxtex no fórum Redes
    Respostas: 9
    Último Post: 02-08-2007, 22:24
  4. Problemas de sinal!!!
    Por erickwa no fórum Redes
    Respostas: 20
    Último Post: 01-08-2005, 19:02
  5. Problemas de Sinal
    Por Piracikbano no fórum Redes
    Respostas: 6
    Último Post: 09-11-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L