Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho o Mikrotik configurado com controle de banda, firewall e proxy.

    Tudo funciona direitinho mas os anuncios do hotmail, terra e Google Adsense não estão aparecendo. Quando tiro o Mikrotik e deixo direto no modem aparece tudo legal. O que pode ser?

    Desde já agradeço a todos.

  2. problema no proxy.



  3. Citação Postado originalmente por ijr Ver Post
    problema no proxy.
    Também acho. Eu até tentei fazer a liberação direta do endereço na aba Direct do web-proxy mas nao funcionou.

    O endereço do Javascripit do Google Adsense é http://pagead2.googlesyndication.com/pagead/show_ads.js

    To preocupado pq tenho esse sistema no meu site e os meus clientes não conseguem ver e recebo em dolar por cada clique nos anuncios do Adsense

    Como todos os meus clientes tem a minha pagina como inicial seria interessante seu conseguisse fazer isso aparecer.

    Valew

  4. vc nao colocou sera aquela lista de bloqueio de trojans e spywares que tem no forum? o meu dava isso, dai la em webproxy, coloquei a regra src 0.0.0.0 dst 0.0.0.0 allow, por primeiro, ou seja ignorando toda a lista, e dai aparece tudo.



  5. Citação Postado originalmente por jhonnyp Ver Post
    vc nao colocou sera aquela lista de bloqueio de trojans e spywares que tem no forum? o meu dava isso, dai la em webproxy, coloquei a regra src 0.0.0.0 dst 0.0.0.0 allow, por primeiro, ou seja ignorando toda a lista, e dai aparece tudo.
    Era isso mesmo. Desativei todas e nas maquinas clientes o problema foi resolvido. Só na maquina que eu uso que ainda esta com prolblema. (Menos mal)

    Valew






Tópicos Similares

  1. Não sei o que pode ser =/
    Por gbruza no fórum Redes
    Respostas: 11
    Último Post: 08-02-2011, 13:01
  2. Respostas: 5
    Último Post: 14-08-2007, 14:51
  3. Edimax a 5Km não navega!! O que pode ser??
    Por stanleyleal no fórum Redes
    Respostas: 11
    Último Post: 21-06-2007, 11:47
  4. Respostas: 4
    Último Post: 28-02-2007, 17:33
  5. Meu squid não faz cache, o que pode ser ?
    Por RYUDO no fórum Servidores de Rede
    Respostas: 14
    Último Post: 19-01-2007, 11:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L