+ Responder ao Tópico



  1. Pessoal, aguém já instalou o novo Debian 4.0 (Etch) em VMWare??? Tentei instalar esses dias mas tive um problema...
    Como estou na Faculdade no momento não tenho como postar o erro... Mas se alguém tiver tido sucesso, favor me avisem!

  2. Eu tenho uma máquina virutal com ele sim. É a mesma instalação que eu uso nos meus servidores, antes de colocar em produção eu testo nela.



  3. Qual a versão da VM que você ta usando?? Qual a configuração dela?? Disco IDE etc... Como você fez o particionamento do disco?? Acho que talvez seja algum problema com isso...

    Valeu...

  4. Eu to usando o VMware Player 1.0.3 build-34682
    Para o disco eu emulo a controladora scsi BusLogic.
    Partições são apenas duas, uma para swap e outra com a raiz.
    A máquina virtual foi construída na versão VMware-vix-e.x.p-24927.tar.gz do vmware-server. Só que como eu não tinha a licença ele não deixa vc rodar a máquina virtual só deixa vc criar as máquinas, então depois que eu criei a máquina virtual eu desinstalei o vmware-server instalei o vmware-player pra poder rodá-la.






Tópicos Similares

  1. Performace debian virtualizado com squid instalado em vmware server
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-02-2011, 18:34
  2. Respostas: 3
    Último Post: 26-10-2008, 11:01
  3. Colocar em rede internet, XP e Debian etch
    Por arlindo no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-02-2008, 17:41
  4. Instalação do Gentoo em VMWare - Problema no Grub.
    Por luccosta no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-03-2005, 08:40
  5. Instalação do Debian 3 em Raid
    Por Zephirot no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-08-2003, 13:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L