+ Responder ao Tópico



  1. #1

    Padrão Mikrotik De Client

    bom galera to penando aqui com um mikrotik de station, eu to testando na bancada e ele tah recebendo sinal de um dlink 900 ap, a config do cartao eh essa

    R name="wlan1" mtu=1500 mac-address=00:15:E9:3F:A7:2A arp=enabled
    disable-running-check=no interface-type=Atheros AR5212
    radio-name="0015E93FA72A" mode=station ssid="provcasa" area=""
    frequency-mode=superchannel country=no_country_set antenna-gain=0
    frequency=2462 band=2.4ghz-b scan-list=default rate-set=default
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
    54Mbps
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=enabled periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=dynamic
    wds-default-bridge=bridge1 wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=pre-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=both compression=no
    allow-sharedkey=no


    eu jah tentei de tudo um poco, e oque acontece eh que nao consigo pinga no dlink
    e nem navega com a plaquinha recebendo e eu conectado pela placa de rede
    as interfaces estao em bridge certinho
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk client.JPG
Visualizações:	98
Tamanho: 	100,7 KB
ID:      	583  
    Última edição por raa_; 26-04-2007 às 22:07.

  2. #2



  3. #3

    Padrão

    - muda o frequency mode p/ regulatory domain e seta a frequencia no mesmo canal em que está o AP;
    Verifica tuas rotas e gateway do mk, se esta informado correto. Vc faz NAT?

  4. #4

    Padrão

    Citação Postado originalmente por antoni Ver Post
    - muda o frequency mode p/ regulatory domain e seta a frequencia no mesmo canal em que está o AP;
    Verifica tuas rotas e gateway do mk, se esta informado correto. Vc faz NAT?
    nao faço nat nao as rotas tao certas
    vo verifica o regulatory domain
    obg



  5. #5

    Padrão

    Citação Postado originalmente por raa_ Ver Post
    nao faço nat nao as rotas tao certas
    vo verifica o regulatory domain
    obg
    Depois posta o resultado. se funcionou, fica no arquivo do under!

  6. #6

    Padrão

    Citação Postado originalmente por antoni Ver Post
    Depois posta o resultado. se funcionou, fica no arquivo do under!
    brow foi mal mas nao achei o regulatory domain
    desculpa mas so leigo mesmo
    :S



  7. #7

    Padrão

    Citação Postado originalmente por raa_ Ver Post
    brow foi mal mas nao achei o regulatory domain
    desculpa mas so leigo mesmo
    :S
    Em wireless...

    Na mesma tela onde vc seleciona o canal.

    Que cartão ou placa vc ta usando? talvez a placa não habilite isso.

  8. #8