Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou tentando fechar um enlace de 25 Km usando 2 WLA 5000 V2 em WDS com 2 antenas Pluton PTX36 - 5.8 GHZ modelo A com ganho de 37 DBI. Com a configuração inicial que fiz, não obtive sucesso algum. Mas também não tenho certeza se o alnhamento das antenas estão corretos. Abaixo estão alguns screens da configuração wireless dos rádios, queria que analisassem e me dessem algumas sugestões. Obrigado.

    Obs. Atualizei o firmware para 1.09e01 e fiz as alterações como descrito no manual(e em um tópico aqui do Under) para mudar o rádio para 5,8 para utilização na América do Norte a mesma do BRASIL.

    Finalmente!!!
    Pessoal, depois de dias tentando finalmente meu ponto a ponto funcionou, o tempo de resposta da 1,8 ms, trafego de pouco mais de 4 Mbits medido com a transferência via ftp de uma ponta a outra de uma ISO de 3,9 GB, o GFTP mostrava sempre a 528 KBytes, mas no IPTRAF dava vários picos de até 600 KBytes que divido por 128 temos a velocidade em Mbits. Para resolver meu problema foi necessário chamar um TOPOGRAFO para me da as cordenadas exatas, por mais que a antena seja focal, mas para encontrar o sinal foi por um tris, qualquer mexida mínima p/ os lados ficava sem comunicação, mas UFA!!! Finalmente!!! Muito obrigado a todos que me deram uma ajuda ae... Valeu msm...

    Detalhe: continuei usando cabo RGC 213.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         wla5000.jpg
Visualizações:	445
Tamanho: 	98,0 KB
ID:      	595   Clique na imagem para uma versão maior

Nome:	         wla5002.jpg
Visualizações:	336
Tamanho: 	91,0 KB
ID:      	596   Clique na imagem para uma versão maior

Nome:	         wla5003.jpg
Visualizações:	326
Tamanho: 	101,8 KB
ID:      	597  
    Última edição por ibsol; 03-05-2007 às 00:21.

  2. aparentemente nada de errado no ark pra 25000m é 190 ta 193 mais deve ser que vc fez o calculo exato da distância o que é bom, esses radios ja foram testados um ao lado do outro pigando um no outro? as modificações ja foram feitas neh...so pode ser alinhameto, teste os cabos que estão indo para antena com multimetro, olho a polarizaçao das antenas, e alinha o melhor possivel. pois com essa distância da pra fechar com esses equipamentos.



  3. A pergunta primordial nesse caso é: vc testou os rádios em bancada? Caso sim e eles tenham pingado certinho, só pode ser alinhamento, ou mais raramente os conectores/cabo/pigtail. Mas 90% é alinhamento.

  4. Eu tive um problema um tanto quanto estranho com esses rádios e queria saber se alguém também o teve.

    Na bancada os rádios funcionavam muito bem estando configurados no modo 11a. Fiz testes desligando-os para simular queda de energia e não houveram problemas. Ao ligarem, havia a associação entre eles normalmente. Experimentei colocar no modo 11aturbo. Houve associação normal, mas ao simular a queda de energia, quando os rádios religavam, não havia associação alguma. Nada fazia eles associarem, só quando eu voltava para o modo 11a que associava.

    Realizando testes externos, os rádios não associavam de maneira alguma no modo 11a. Não era problema de alinhamento, porque sem mexer nas antenas, coloquei o modo 11aturbo e houve a associação. Mas ao simular a queda de energia, houve o problema de não associar mais. No modo 11aturbo os rádios funcionavam perfeitamente, mas caso algum deles desligasse, já era, babau!!!

    Fiquei muito intrigado com isso e confesso que até desapontado, pois acreditava muito no potencial desses rádios. Alguém já fez esses testes ou passou por essa situação?

    Abraço a todos.



  5. rapaz tenho radios v1 desses e ja desligaram e volta ao normal qualquer uma das pontas está em modo A, uma coisa boa que recebi hoje foi uma resvista com um firmware para esses radios e funciona na v1 e na v2 é o ZONEONE tem muitas funções...o hardware desse radio é muito bom, tem muita mem e não tinha um firm muito bom vamo ver se esse agora é bom vou postar aqui alguma coisa que ele tem.
    - Seleção da região de domínio (11 ou 14 canais)
    - Opera em modo bridge ou router
    - Redirecionamentos de portas
    - Mascaramentos
    - Criação de rotas estáticas
    - Cliente DHCP e PPPoE
    - Access Point/Cliente/WDS e adhoc
    - Bloquio de broadcast de SSID
    - Controle de potência
    - Seleção dos parânmetros de performace automaticamente, definindo somente a distância
    - Criptografia WEP (chave/frase)
    - Opção de ativar/desativar os serviços: httpd, sshd, telnetd, DNS cache, dhcpd
    - Controle de acesso por MA (black list/white list)
    - Firewall
    - Controle de banda com priorizaç~es (QoS)
    - Gráfico das caracteristicas de sinal (link quality/bit rate/noise)
    - Lista de APs disponíveis
    - Lista de APs conectados
    - Diversos utilitarios de rede (iptraf/tcpdump)
    - Clientes de serviços de rede (ftp, telnet, ssh)

    ZoneOne Atheros
    Ovislink wla5000 v1 e v2
    AirCA8, AirCA8-PCB, AirCA8-PRO, AirCA8-W2-PCB

    ZoneOne Realtek
    Edimax 7206
    Edimax 7209

    essas infos chegaram pra mim hoje e gostei muito de saber que tem um firm para o wla5000 que vai resolver o problemas dele, vamo testar neh pra ver se é o que promete.






Tópicos Similares

  1. Respostas: 4
    Último Post: 17-03-2014, 10:09
  2. Respostas: 2
    Último Post: 13-07-2008, 08:54
  3. Respostas: 2
    Último Post: 25-10-2007, 18:43
  4. Respostas: 8
    Último Post: 21-03-2007, 08:01
  5. Preciso fechar um enlace de 20 Mega.
    Por daniel.valeta no fórum Redes
    Respostas: 21
    Último Post: 25-05-2006, 14:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L