Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problemazinho aqui e ainda não consegui entender o que esta causando.
    Tenho um cliente que esta configurado com um upload de 128k e um download de 256k, o problema é que quando monitoro ele na winbox, acontece de ele esta usando mais de 128k de upload. Anexei uma foto ai da winbox para vcs observarem.
    Detalhe, isso só esta acontecendo neste cliente. E também a taxa de download dele está normal, só o upload que está passando do limite.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mikrotik.bmp
Visualizações:	100
Tamanho: 	761,5 KB
ID:      	599  

  2. Este cliente é externo ou é vc mesmo acessando pelo winbox? vc usa controle de p2p no mk ou só controla banda?



  3. tenho varios desses aqui, isso é por causa dos programas de P2P de baixar musica, tipo Arez, Shareaza e outros

    mesmo com as regras de p2p, isso acontece

    a minha solucao eh criar uma regra no firewall pra bloquear todas portas UDP altas, até o upload baixar, depois volto a liberar elas, estou tentando escrever um script pra fazer isso automaticamente

    se quiser um exemplo de regra pra testar é só pedir

  4. Citação Postado originalmente por antoni Ver Post
    Este cliente é externo ou é vc mesmo acessando pelo winbox? vc usa controle de p2p no mk ou só controla banda?

    é um cliente mesmo, e estou usando o controle de p2p sim



  5. Citação Postado originalmente por undrtkr Ver Post
    tenho varios desses aqui, isso é por causa dos programas de P2P de baixar musica, tipo Arez, Shareaza e outros

    mesmo com as regras de p2p, isso acontece

    a minha solucao eh criar uma regra no firewall pra bloquear todas portas UDP altas, até o upload baixar, depois volto a liberar elas, estou tentando escrever um script pra fazer isso automaticamente

    se quiser um exemplo de regra pra testar é só pedir
    ha manda ai cara o exemplo da regra pra mim testar aqui .






Tópicos Similares

  1. Problema com AP cliente - dúvida interessante
    Por juderlan no fórum Redes
    Respostas: 9
    Último Post: 20-12-2007, 07:56
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L