Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. O problema e o seguinte,

    Quando eu ativo meu Web-Proxy, o orkut não acessa mais, ai quando o desativo ele volta a funcionar,

    o que poderia ser em pessoal?

    Se precisar de que eu poste minhas regras ai e so avisa

  2. Citação Postado originalmente por renanphp Ver Post
    O problema e o seguinte,

    Quando eu ativo meu Web-Proxy, o orkut não acessa mais, ai quando o desativo ele volta a funcionar,

    o que poderia ser em pessoal?

    Se precisar de que eu poste minhas regras ai e so avisa

    Com certeza sao suas regras no web-proxy q estao travando o orkut, post elas q eu ou alguem vai poder analizar e te ajudar.



  3. Vc deve criar uma regra dizendo p/ não fazer cache de páginas dinâmicas. Posta as regras que a comunidade ajuda!

  4. As regras são identicas, as do wiki, do catv, e a respeito da regra de não fazer cache de paginas dinamicas, ja ta ativada, antes entrava, agora que travo

    mais tava olhando o log, e tem um erro la que e seguinte:

    "web-proxy error while stopping: squid failed to cacth signal 15"

    pode ser isso, o que eu faço pra corrigir?



  5. Citação Postado originalmente por renanphp Ver Post
    As regras são identicas, as do wiki, do catv, e a respeito da regra de não fazer cache de paginas dinamicas, ja ta ativada, antes entrava, agora que travo

    mais tava olhando o log, e tem um erro la que e seguinte:

    "web-proxy error while stopping: squid failed to cacth signal 15"

    pode ser isso, o que eu faço pra corrigir?
    Posta suas configurações do FIREWALL e WEB-PROXY pra mim analizar... Você utiliza qual versão do MK? Ela é CRACK?






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-04-2012, 17:24
  2. Respostas: 6
    Último Post: 15-03-2011, 14:54
  3. Mikrotik problema com Orkut - Segredos do Mar
    Por kabelinho no fórum Redes
    Respostas: 2
    Último Post: 26-03-2010, 20:02
  4. Mikrotik e Orkut - problemas com os mesmos
    Por teo988 no fórum Redes
    Respostas: 0
    Último Post: 11-03-2009, 00:02
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L