+ Responder ao Tópico



  1. Amigos, criei um server MK e confesso que ainda não possuo um conhecimento avançado na área, acontece que configurei ele para receber através de uma eth2 a conexao atraves de um roteador velox e botei a eth1 configurada como servidor PPoE e o ip da eth1 eh 192.168.0.10. a configuração do serviço PPoE ta ok, mas na hora q disco com o cliente o cliente não recebe endereço IP, tenho que configurar algum serviço no MK para que ele atribua um IP? oq pode estar errado??

    Att,,

  2. Up, alguem poderia ajudar por favor?



  3. Citação Postado originalmente por marcus1aleks Ver Post
    Amigos, criei um server MK e confesso que ainda não possuo um conhecimento avançado na área, acontece que configurei ele para receber através de uma eth2 a conexao atraves de um roteador velox e botei a eth1 configurada como servidor PPoE e o ip da eth1 eh 192.168.0.10. a configuração do serviço PPoE ta ok, mas na hora q disco com o cliente o cliente não recebe endereço IP, tenho que configurar algum serviço no MK para que ele atribua um IP? oq pode estar errado??

    Att,,

    Bom amigo la em profile voce tem que apontar o pool de ip que voce criou de acordo com a sua network

  4. Citação Postado originalmente por balisteri Ver Post
    Bom amigo la em profile voce tem que apontar o pool de ip que voce criou de acordo com a sua network
    valeu brigadão conectou, mas agora esta desconectando logo em seguida, oq poderia ser?



  5. Citação Postado originalmente por marcus1aleks Ver Post
    valeu brigadão conectou, mas agora esta desconectando logo em seguida, oq poderia ser?
    Você está trabalhando com clientes via cabo ou com rádio na interface lan? Caso seja wireless que rádio você está usando? Você está trabalhando com ips inválidos fixo nos clientes? Possivelmente se estiver trabalhando com atribuições de ips automáticas (ips inválidos dinâmicos no MK), pode estar tendo algum conflito de ips....






Tópicos Similares

  1. Bloquear acesso a utilizadores do PPOE Server
    Por spacemind no fórum Redes
    Respostas: 2
    Último Post: 08-01-2013, 09:13
  2. Slackware só autentica ppoe-server se desligar syslog
    Por nerdz-x no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-12-2008, 08:01
  3. Respostas: 1
    Último Post: 23-01-2008, 09:51
  4. Respostas: 0
    Último Post: 13-06-2007, 10:11
  5. Ajuda para configurar server firewall
    Por gargamelbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2006, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L