+ Responder ao Tópico



  1. #1
    grooveman
    Olá galera tudo bem ???
    Estou montando um server aqui pra aprender um pouco mais sobre esse espetacular software. Eu estou testando com um modem ADSL ele mesmo faz autenticação com isso eu vou lá no mikrotik no campo IP, DHCP CLIENT e crio uma regra na interface em que está conectado ao modem até ai normau ele pega a os dados do modem atribui o IP, DNS tudo automáticamente.
    Bom com isso eu crio uma BRIDGE entre as interfaces e defino um IP para a interface de saida e fasso uma regrinha de NAT apontando no out interface a ETHER1 que é minha interface de saída, com isso eu fui tentar fazer os testes para a navegação mas quando eu tento conectar na internet minha placa de não consegue pegar IP do server consequentemente eu não consigo navegar.
    Então venho humildemente perguntar aos amigos do forum se aguem passou por experiencia parecida ou se alguem pode me ajudar.
    Desde já agradesço muito

  2. Citação Postado originalmente por grooveman Ver Post
    Olá galera tudo bem ???
    Estou montando um server aqui pra aprender um pouco mais sobre esse espetacular software. Eu estou testando com um modem ADSL ele mesmo faz autenticação com isso eu vou lá no mikrotik no campo IP, DHCP CLIENT e crio uma regra na interface em que está conectado ao modem até ai normau ele pega a os dados do modem atribui o IP, DNS tudo automáticamente.
    Bom com isso eu crio uma BRIDGE entre as interfaces e defino um IP para a interface de saida e fasso uma regrinha de NAT apontando no out interface a ETHER1 que é minha interface de saída, com isso eu fui tentar fazer os testes para a navegação mas quando eu tento conectar na internet minha placa de não consegue pegar IP do server consequentemente eu não consigo navegar.
    Então venho humildemente perguntar aos amigos do forum se aguem passou por experiencia parecida ou se alguem pode me ajudar.
    Desde já agradesço muito
    A principio não iria adinatar muito colocar a bridge... Alguém tem que gerenciar tudo isso, concorda? Então o correto seria você retirar esta bridge e manter a regra no NAT. Partindo dae você terá que criar uma forma de autenticação. Você pode colocar o HOTSPOT, PPPoE ou DHCP Server. No wiki, tem algumas formas de configuração que ensino. Aplique uma delas e tente novamente.

    PS: Seu problema é que sua máquina windows não está autenticando no MK, por isso não navega......






Tópicos Similares

  1. Ajuda com Erro: received nak from dhcp server mikrotik
    Por KevinMitnick no fórum Mikrotik
    Respostas: 5
    Último Post: 10-08-2017, 21:29
  2. RB 493AH com server Mikrotik
    Por mikrotikuser no fórum Redes
    Respostas: 1
    Último Post: 04-09-2009, 23:06
  3. ajuda com server MK
    Por camaralink no fórum Redes
    Respostas: 9
    Último Post: 03-04-2008, 15:41
  4. Preciso de ajuda com o Mikrotik
    Por Machinerlz no fórum Redes
    Respostas: 1
    Último Post: 17-03-2007, 09:45
  5. ***AJUDA COM DUDE MIKROTIK***
    Por Alessilv no fórum Redes
    Respostas: 1
    Último Post: 03-08-2006, 13:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L