+ Responder ao Tópico



  1. #1

    Smile SNR sinal

    O sinal esta -64db com 80% de força, quando nao estou baixando alguma coisa a velocidade marca 11mbits, e quando inicio algum trafego cai para 5,5mbps. é normal?

    o SNR ocila entre 26 e 35 sem parar, direto...


    ----> antena aquario 12dbi painel 60graus com realtek rtl8185 e na torre ap2000 cartao orinoco gold c/ hyperlink 14dbi, distancia 1,5km.

    obrigado.

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por fastsignal Ver Post
    O sinal esta -64db com 80% de força, quando nao estou baixando alguma coisa a velocidade marca 11mbits, e quando inicio algum trafego cai para 5,5mbps. é normal?

    o SNR ocila entre 26 e 35 sem parar, direto...


    ----> antena aquario 12dbi painel 60graus com realtek rtl8185 e na torre ap2000 cartao orinoco gold c/ hyperlink 14dbi, distancia 1,5km.

    obrigado.
    Ae Gustavo! Botando pra rodar a rede né? blz, cara isso é normal... pq a comunicação é half duplex, ou seja, envia ou recebe de uma vez... não faz as duas coisas ao mesmo tempo.



  3. #3

    Thumbs up

    Citação Postado originalmente por fastsignal Ver Post
    O sinal esta -64db com 80% de força, quando nao estou baixando alguma coisa a velocidade marca 11mbits, e quando inicio algum trafego cai para 5,5mbps. é normal?

    o SNR ocila entre 26 e 35 sem parar, direto...


    ----> antena aquario 12dbi painel 60graus com realtek rtl8185 e na torre ap2000 cartao orinoco gold c/ hyperlink 14dbi, distancia 1,5km.

    obrigado.
    Opa!! sim botando pra rodar , é normal entao, menos mal tava preocupado com essa oscilação..
    abraços xande..

  4. #4

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Ae Gustavo! Botando pra rodar a rede né? blz, cara isso é normal... pq a comunicação é half duplex, ou seja, envia ou recebe de uma vez... não faz as duas coisas ao mesmo tempo.

    como o sinal esta no limite de 11Mbs nas transmissoes, ele esta baixando a velocidade, nao tem nada a ver com half duplex, tente aumentar o ganho da antena verá q fica em 11Mbs.

    Lee



  5. #5

    Padrão

    aqui isso não é normal não, isso deve ta ocorrendo problema de pouco trafego, deve ta chegando pouco trafego no cliente ai quando você inicia algum trabalho ele cai pra 5.5 para placa "rodar menos sufocada" é tipo quando assim não está conseguindo trabalhar com qualidade em 11mb então cai pra 5.5 pra ver se consegue trabalhar com qualidade total no 5.5 caso não fique bom vai caindo mais até a placa sentir que a quantidade de sinal que está chegando é compativel com o trafego que está setado.