Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Solução posta em prática - Impressões

    Olá senhores, e eventuais senhoras,

    Há mais ou menos 2 meses postei um tópico com dúvidas sobre mikrotik e viabilidade para implementar uma solução. Pois bem, a solução foi posta em prática e gostaria de dividir algumas impressões, já agradecendo a ajuda dada pelos colegas Sergio, catvbrasil, xandemartini e w4rh4ck3r.

    Substituí um AP-1000 que estava ligado em um aplificador e em um dos cartões possuia um divisor para duas antenas. Substitui toda parafernalha por um box com MK ( PIV 3Ghz, 512Mb de ram e um cartao CF de 1 Gb) e 4 placas dwl-g520. Sem amplificadores, usamos 4 antenas direcionais hyperlink de 24 dbi.

    Como substituimos a torre que operava em pleno funcionamento e aumentamos o numero de ssids em 2, demorou um tempo ate reconectar todo mundo, balancear a carga entre as placas, etc.... Foi um pequeno pesadelo, que durou 3 dias.

    Hoje, depois de 1 mes de operação, posso relatar o seguinte:

    A qualidade do sinal melhorou bastante, mas não chega mais em pontos distantes da torre (pontos que eram atendidos de forma sofrível com a solução com amplificadores, mas eram atendidos). Como antes possuíamos apenas 2 cartões, e pulamos para 4, a interferência foi um problema... A primeira antena está bem distante do espectro de ação das outras 3, ficou com o canal 1. Na sequência, as outras antenas, ficaram com os canais 11,6,1... As três últimas antenas estão se complementando no ângulo de cobertura, onde o espectro de uma termina, começa a da outra.

    Na primeira placa, a situação está estável e com uma saída de dados constante, chegando até 1 Mbps nos horários de pico. A segunda placa possui o maior número de clientes conectados (50 no total) e é a que apresenta maior instabilidade. Os valores de timeout de pacotes ACK em alguns clientes chega a 408, as trocas de valores dos rates é constante e diversos clientes (apesar do nível de sinal, ex: -55 Dbm) não passam de 2Mbps.

    Em alguns casos, a latência caiu de 50 ms com pacotes de 1024 (solução antiga - AP1000) para 2 ms (Mikrotik). Mas no geral, as conexões da grande maioria pioraram. Existem momentos de latências baixas e saída de dados excelentes, mas na grande maioria das vezes a latência oscila muito, saindo de 2 ms para 300ms na sequência de icmp.

    Já tentei reconectar os clientes com ACK altos, e mesmo nas outras antenas o ACK permanece alto.

    O único porém que encontrei foi esse, instabilidade nos clientes. Minha intenção era utilizar um equipamento para grande número de conexões, em cenários diversos. Acredito, piamente, que a solução que apresentei para minha empresa não foi a melhor, pois aparelhos da proxim, ou cisco, mostram-se mais estáveis nesses ambientes heterogêneos. Os cartões atheros mostram-se com uma sensibilidade imensa, com sinal claro e níveis de SNR excelentes, mas infelizmente nos casos com muito poluição ele não se comporta legal.

    Claro, essas são MINHAS impressões. Nada garante que tenha feito um mal planejamento e por isso tenho notado tais problemas.

    Alguém já passou por situação semelhante??? Alguma dica, macete para tentar amenizar a situação???

  2. #2

    Padrão

    amigo eu ja passei por esse mesmo problema usando placa com chip athero
    so resolvi trocando pelo cartao da senao SENAO SL-2511CD PLUS
    eu uso esse cartao em conjunto com uma antena de 12db e roda show



  3. #3

    Padrão

    Estou preste a comprar equipamentos para 3 torres e nao sei o que fazer, esta pensando em comprar 510 ou 530 mas soube que elas sao apenas de 100mw eu pensava que eram de 200mw, as ubiquit de 400mw dizem aqui no forum que nao funciona bem na versao 2.9.27, aqui na minha cidade o que tem de poluição, eu faço um scan e aparece mais de 40 redes wireless, canal vago nem pensar!
    o que voces acham?? o que devo comprar??

  4. #4

    Padrão

    Melhor performance e da conta do recado:

    SENAO SL-2511CD PLUS

    Experiência comprovada, tenho 10 funcionando num provedor com 400 clientes, ping baixos e sinal exelente usando setorial ....



  5. #5
    Luciana-Martins
    Visitante

    Padrão

    Bom!

    Vamos colocar a casa em ordem!

    1 - Você usa essa direcionasi hyperlink para PTP´s?
    2 - Se não for, é para cobrir um area de 360?


    Bom vamos começar,,

    1 - Direcional de 24 dbi da hyperlink na linha 2,4~2,5 GHZ, somente a HG2424G! Como a propria diz, angulo de abertura 8 graus e 8,5 graus, e sofre muito com polarização cruzada, e com a falta de uma boa relação frente/contas contra sinais incidentes!
    Para começar, como já possu uma quantidade legal de clientes, utilize 04 setorias de 90 graus, em array, com um mescla de canais , e de preferencia com regulagem de TILT para o melhor aproveitamento da area de cobertura!

    Apartir desta mudança ja se pode analizar a melhora com toda a certeza...

    Obs: Não obtei por indicar 02 Setoriais de 180 graus devido a ja utilização de 04 cartoes/placas..
    Obs: Não lhe comentei sobre omni-direcionais devido a todos problemas ja citados em locais com alta utilização do spectro de 2,4~2,5 Ghz..

    hehehe

    Bjss

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Concordo com o que foi dito sobre os cartões de chipset atheros não reagirem bem em espectro poluído.

    Se usa placa G520 tente aumentar a potencia delas, pois já li comentários aqui que trabalha até com 23 dbm (nunca usei, mas comentários do marcelomg e de outros indicam que mudaram a potencia, colocaram mais ventilação em cima das mesmas e ficou bom).

    No mais, realmente é preciso analisar os pontos criticos e arrumar um a um até conseguir o resultado esperado.

    Outro detalhe, não mude de cartões apenas pq funciona bem para outros não quer dizer que vai funcionar para vc. Vejo o pessoal mencionando sobre os SENAO ext2511 como uma maravilha... sempre que usei aqui só lamentei (espectro muito poluido), pois o porcaria "grita muito e ouve pouco".



  7. #7

    Padrão

    concordo com o Sergio... Aqui uso ambos, como cartoes e as G520. nao tenho problemas com nenhum e aqui tb e bastante poluido... seque um anexo com o tanto de poluiçao... como vcs podem ver deu ate barra de rolagem rs....
    Aqui trabalho com ambas e nem tenho dor d cabeça. pings consideraveis normais em ambos os cartoes. aprendi q qd tem outra estaçao comunicaçao perto, tipo radio, ou tel celulares, o cartao senao nenm funciona legal, fica travando. ja o atheros ja funciona tranquilamente bem,(digo isso pois sofri em uma torre q tem radio FM junto, senao pau direto, e tb por causa de um predio q montei sinal, tem a TIM la em cima, mesma coisa, pau tb nos senao) mais os atheros resolveram meus problemas, e qt a setar a potencia, funciona sim, mais nunk ultrapassei os 23 DBm. qualquer duvida poste ae amigo tentaremos ajudar...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         poluiçao.JPG
Visualizações:	142
Tamanho: 	205,6 KB
ID:      	662  

  8. #8

    Padrão

    ah e vc diz ainda que usa direcionais certo...
    esqueci de mencionar,... se for direcionas de grade, tb tem um problema, pois ela tb faz com que o sinal se irradie para tras ou seja, joga sinal de "costas" isso tb gera um grande problema viu... uma interfere na outra, agora se nem for desconcidere ok



  9. #9

    Padrão

    Citação Postado originalmente por jjoyce Ver Post
    Olá senhores, e eventuais senhoras,

    Há mais ou menos 2 meses postei um tópico com dúvidas sobre mikrotik e viabilidade para implementar uma solução. Pois bem, a solução foi posta em prática e gostaria de dividir algumas impressões, já agradecendo a ajuda dada pelos colegas Sergio, catvbrasil, xandemartini e w4rh4ck3r.

    Substituí um AP-1000 que estava ligado em um aplificador e em um dos cartões possuia um divisor para duas antenas. Substitui toda parafernalha por um box com MK ( PIV 3Ghz, 512Mb de ram e um cartao CF de 1 Gb) e 4 placas dwl-g520. Sem amplificadores, usamos 4 antenas direcionais hyperlink de 24 dbi.

    Como substituimos a torre que operava em pleno funcionamento e aumentamos o numero de ssids em 2, demorou um tempo ate reconectar todo mundo, balancear a carga entre as placas, etc.... Foi um pequeno pesadelo, que durou 3 dias.

    Hoje, depois de 1 mes de operação, posso relatar o seguinte:

    A qualidade do sinal melhorou bastante, mas não chega mais em pontos distantes da torre (pontos que eram atendidos de forma sofrível com a solução com amplificadores, mas eram atendidos). Como antes possuíamos apenas 2 cartões, e pulamos para 4, a interferência foi um problema... A primeira antena está bem distante do espectro de ação das outras 3, ficou com o canal 1. Na sequência, as outras antenas, ficaram com os canais 11,6,1... As três últimas antenas estão se complementando no ângulo de cobertura, onde o espectro de uma termina, começa a da outra.

    Na primeira placa, a situação está estável e com uma saída de dados constante, chegando até 1 Mbps nos horários de pico. A segunda placa possui o maior número de clientes conectados (50 no total) e é a que apresenta maior instabilidade. Os valores de timeout de pacotes ACK em alguns clientes chega a 408, as trocas de valores dos rates é constante e diversos clientes (apesar do nível de sinal, ex: -55 Dbm) não passam de 2Mbps.

    Em alguns casos, a latência caiu de 50 ms com pacotes de 1024 (solução antiga - AP1000) para 2 ms (Mikrotik). Mas no geral, as conexões da grande maioria pioraram. Existem momentos de latências baixas e saída de dados excelentes, mas na grande maioria das vezes a latência oscila muito, saindo de 2 ms para 300ms na sequência de icmp.

    Já tentei reconectar os clientes com ACK altos, e mesmo nas outras antenas o ACK permanece alto.

    O único porém que encontrei foi esse, instabilidade nos clientes. Minha intenção era utilizar um equipamento para grande número de conexões, em cenários diversos. Acredito, piamente, que a solução que apresentei para minha empresa não foi a melhor, pois aparelhos da proxim, ou cisco, mostram-se mais estáveis nesses ambientes heterogêneos. Os cartões atheros mostram-se com uma sensibilidade imensa, com sinal claro e níveis de SNR excelentes, mas infelizmente nos casos com muito poluição ele não se comporta legal.

    Claro, essas são MINHAS impressões. Nada garante que tenha feito um mal planejamento e por isso tenho notado tais problemas.

    Alguém já passou por situação semelhante??? Alguma dica, macete para tentar amenizar a situação???
    Opa!!!

    Assim como "jack - o estripador", vamos por partes!!!! rsssssss

    1 - Amplificador como sabemos gera mais problemas q soluções!!! Muito bom ter se livrado, só que, como vc disse mais abaixo, o aspectro poluído pedia no mínimo umas senao 2511 ext2 (200mw) ou as SR2 (400mw) que também são ótimas, as AG520 tem apneas 100mw (se não me engano), e não aguentam bem o tranco onde tem muita interferência...

    2 - O problema das perdas de pacote podem ser basicamente 2 coisas: Configuração faltante, errada ou demais ou então problema de excesso de tráfego nso cartões... Bem configurados estas AGs seguram de 50 a uns 70 (+-), clientes direto...

    3 - O primeiro passo na minha opinião seriamos olharmos isso de ponta a ponta, para verificarmos e resolvermos, possíveis erros nas configurações... Infelismente, acho que este senário exige uma avaliação técnica a qual incluirá dezenas de parâmetros, monitoramento dos problemas e solução dos mesmos... As dicas de todos são válidas, mas vae ae minha opinião....

  10. #10
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    nãaaoo,

    o erro do amigo não foi nos cartões, porque os mesmos seguram um throug elevado, ou seja não sei quanto ele vende para os clientes dele, e outra coisa,

    quanto a latencia , você deve medir sem estar utilizando banda, porque pelo menos aqui se usar a banda o icmp vai as alturas.

    amigo,
    4 direcioanis hyperlink ....
    você erro ai.


    tem que ser
    4 SETORIAIS Hyperlink!


    ou entao pode ser 2 setoriais de 180 graus, sao boas e sao bem mais faceis de se alinhar encima de uma torre

    e olha pelo que vejo na sua estrutura você quer guentar tranco com 300 clientes,
    o IDEAL serial 4 setoriais hyperlink mesmo, com o SUPORTE desenvolvido pela hyperlink te digo cara, alinhar 4 painel pra um nao entrar no outro é dificil viu.

    quanto ao cartao G520, você deve seta-lo a 11mbps *me ensinaram isso a 2 dias,
    deixar ele a 20dbm ou 23dbm, não há uma diferença tão gritante pelo menos comigo aqui!


    a sua infra é boa, só o elemento de irradiação que fico fora de mão =D

    faz esse teste ai com carinho pra você ver, se der certo e rolar de sair a grana dos paineis otimo! caso contrario teste colocando uma OMNI Hyperlink 15dbi, so pra ver os resultados.



  11. #11

    Padrão mais info

    Bom dia senhores e senhoras,

    Primeiramente, cubro uma área de 40~60 graus com as 4 antenas (direcionais gradeadas hyperlink). Os clientes mais distantes estão a 8 km. Se usasse uma setorial jogaria todo o tráfego para apenas uma placa, o que já acontecia com o equipamento antigo. As direcionais não estão de costas umas pras outras, estão uma embaixo da outra. Minha empresa é absurdamente murrinha, o equipamento que utilizo hoje já rendeu um gasto de quase 3000 reais (box + antenas), ou seja, novos investimentos são improváveis.

    Os clientes possuem, geralmente, a velocidade de 256kbps. Antes de cada Cisco possuo uma bridge em FreeBSD que he o firewall e o traffic shaper da rede. A instabilidade do icmp ocorre com ou sem tráfego.

    Os cartões estão setados em 200mw. Uma coisa que percebi com esses cartões é que um cliente com ACK alto, ou sinal ruim, ferra com a qualidade de todos os outros no mesmo AP.

    Tenho uma solução em MK utilizando uma antena setorial de 90 graus hyperlink 17dbi que está em cima de um prédio, funciona muito bem para distâncias mais curtas (inclusive possuimos clientes com visada para ambos APs, mas só se conectam a torre com as direcionais).

    Meu concorrente faz uso de amplificadores em todos os APs, e minha torre está a menos de 500m da deles.

    Assim que a coisa der uma aliviada por aqui posto as confs das placas.

    Muito Obrigado pelo retorno.

  12. #12

    Padrão

    Citação Postado originalmente por jjoyce Ver Post
    Bom dia senhores e senhoras,

    Primeiramente, cubro uma área de 40~60 graus com as 4 antenas (direcionais gradeadas hyperlink). Os clientes mais distantes estão a 8 km. Se usasse uma setorial jogaria todo o tráfego para apenas uma placa, o que já acontecia com o equipamento antigo. As direcionais não estão de costas umas pras outras, estão uma embaixo da outra. Minha empresa é absurdamente murrinha, o equipamento que utilizo hoje já rendeu um gasto de quase 3000 reais (box + antenas), ou seja, novos investimentos são improváveis.

    Os clientes possuem, geralmente, a velocidade de 256kbps. Antes de cada Cisco possuo uma bridge em FreeBSD que he o firewall e o traffic shaper da rede. A instabilidade do icmp ocorre com ou sem tráfego.

    Os cartões estão setados em 200mw. Uma coisa que percebi com esses cartões é que um cliente com ACK alto, ou sinal ruim, ferra com a qualidade de todos os outros no mesmo AP.

    Tenho uma solução em MK utilizando uma antena setorial de 90 graus hyperlink 17dbi que está em cima de um prédio, funciona muito bem para distâncias mais curtas (inclusive possuimos clientes com visada para ambos APs, mas só se conectam a torre com as direcionais).

    Meu concorrente faz uso de amplificadores em todos os APs, e minha torre está a menos de 500m da deles.

    Assim que a coisa der uma aliviada por aqui posto as confs das placas.

    Muito Obrigado pelo retorno.
    Deve ser por causa de as direcionais com os cartoes geram uma combinaçao de sinal mt rox. tenho um cartao com uma direcional zirok, apenas pra salvar alguns clientes nomomento, provisorio, e do outro lado da cidade literalmente, sem visada alguma acho o sinal dela rs... se nao me ingano ela e 25 Dbi, uma combinaçao rox hehhe... qd tiver tempo poste ae as config de seu sistema para q possamos tenta ajuda-la. Tb essas antenas pra um lado somente gera 4 interferencias diferentes nos clientes, tente elimionar algumas ok. será menos sinal nos clientes e entre vcs tb. veja se isso e possivel.



  13. #13

    Padrão conf das placas wireless

    1 R name="wlan3" mtu=1500 mac-address=00:00:00:00:00:00 arp=enabled
    disable-running-check=no interface-type=Atheros AR5213
    radio-name="00195B66DB56" mode=ap-bridge ssid="XXXXX" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=23
    frequency=2462 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=""
    basic-rates-b=1Mbps basic-rates-a/g="" max-station-count=2007
    ack-timeout=dynamic tx-power=23 tx-power-mode=card-rates
    noise-floor-threshold=default periodic-calibration=default
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes
    default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=long compression=no
    allow-sharedkey=no

    As outras placas possuem a mesma conf, so o SSID que muda.

    Muito Obrigado.

  14. #14

    Padrão

    Citação Postado originalmente por jjoyce Ver Post
    1 R name="wlan3" mtu=1500 mac-address=00:00:00:00:00:00 arp=enabled
    disable-running-check=no interface-type=Atheros AR5213
    radio-name="00195B66DB56" mode=ap-bridge ssid="XXXXX" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=23
    frequency=2462 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=""
    basic-rates-b=1Mbps basic-rates-a/g="" max-station-count=2007
    ack-timeout=dynamic tx-power=23 tx-power-mode=card-rates
    noise-floor-threshold=default periodic-calibration=default
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes
    default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=long compression=no
    allow-sharedkey=no

    As outras placas possuem a mesma conf, so o SSID que muda.

    Muito Obrigado.
    Nada anormal nessas confi. das placas. td certo = por aqui. tente dar uma olhada nas conf de firewall e qt aos possicionamentos das antenas. tb tente dar um sscam com essa placa e com as outras, procurando um modo de frequencia menos poluido, pois essa placa da algumas opçoes legais,... qt ao mais, seria melhor ir eliminando esse tanto de antena apondada para somente um lado. teste ae e poste alguns resultados ae moça, qualquer coisa a mais estamos ae ok..



  15. #15

    Padrão

    Citação Postado originalmente por jjoyce Ver Post
    1 R name="wlan3" mtu=1500 mac-address=00:00:00:00:00:00 arp=enabled
    disable-running-check=no interface-type=Atheros AR5213
    radio-name="00195B66DB56" mode=ap-bridge ssid="XXXXX" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=23
    frequency=2462 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=""
    basic-rates-b=1Mbps basic-rates-a/g="" max-station-count=2007
    ack-timeout=dynamic tx-power=23 tx-power-mode=card-rates
    noise-floor-threshold=default periodic-calibration=default
    burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=yes
    default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=long compression=no
    allow-sharedkey=no

    As outras placas possuem a mesma conf, so o SSID que muda.

    Muito Obrigado.
    Posta ae suas configurações do firewall, abas "nat" e "filter",,,,

  16. #16

    Padrão regras de nat e filter

    catvbrasil,

    Como explanei anteriormente, não existem regras de roteamento ou filtragem, todo o shapping da rede é feito através de um box BSD que fica depois dos APs. Não existe rotas pois os clientes possuem IP válido, o AP funciona apenas como bridge.

    Muito Obrigado.



  17. #17

    Padrão

    Citação Postado originalmente por jjoyce Ver Post
    catvbrasil,

    Como explanei anteriormente, não existem regras de roteamento ou filtragem, todo o shapping da rede é feito através de um box BSD que fica depois dos APs. Não existe rotas pois os clientes possuem IP válido, o AP funciona apenas como bridge.

    Muito Obrigado.
    Mesmo repassando é interessante (importante), controlar algumas coisas pelo MK... Não precisa fazer nat pra funcionar... Aplique os controles de P2P e UDP... As regras do |firewall>filter, aplique as regras de bloqueio externo a portas comuns e lista de virus... Também no firewall>connectios, verifique se não há excesso de conexões para um determinado ip ou porta... Caso tenha, avisi-me pois haverá necessidade de tratar especificamente isso... O MK quando trabalha com bridge "puro" não fica muito 100% pois outros softwares acabam não suprindo completamente as funções dele....

  18. #18
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    Painel setorial B
    name="xxxxxx" mtu=1500 mac-address=xxxxxxxxxxxxxxx arp=reply-only
    disable-running-check=no interface-type=Atheros AR5213 radio-name="xxxxx"
    mode=ap-bridge ssid="xxxxxxxxx" area="" frequency-mode=superchannel
    country=no_country_set antenna-gain=23 frequency=2422 band=2.4ghz-b
    scan-list=default rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps
    basic-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps
    max-station-count=2007 ack-timeout=dynamic tx-power=23
    tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled

    essa e minha configuracao em um dos meus paineis alguem tem alguma sujestao? pra melhorar nao to tendo muitos problemas nao com a conf de cima mas se tiver como melhorar sujestao sao bem vindas



  19. #19

    Padrão

    Citação Postado originalmente por ederamboni Ver Post
    Painel setorial B
    name="xxxxxx" mtu=1500 mac-address=xxxxxxxxxxxxxxx arp=reply-only
    disable-running-check=no interface-type=Atheros AR5213 radio-name="xxxxx"
    mode=ap-bridge ssid="xxxxxxxxx" area="" frequency-mode=superchannel
    country=no_country_set antenna-gain=23 frequency=2422 band=2.4ghz-b
    scan-list=default rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps
    basic-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    basic-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps
    max-station-count=2007 ack-timeout=dynamic tx-power=23
    tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled

    essa e minha configuracao em um dos meus paineis alguem tem alguma sujestao? pra melhorar nao to tendo muitos problemas nao com a conf de cima mas se tiver como melhorar sujestao sao bem vindas
    Estas 5213 são bem básicas quanto as configurações... Neste caso está tudo ok.. Se tver algum problema, pode ser melhorado ou implantado soluções (regras) específicas no próprio MK para somar a ela...

  20. #20
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Estas 5213 são bem básicas quanto as configurações... Neste caso está tudo ok.. Se tver algum problema, pode ser melhorado ou implantado soluções (regras) específicas no próprio MK para somar a ela...
    e qual o melhor modelo amigo? qual o melhor chipset atheros pra adquirir apesar de esse nao ta me dando dor de cabeca mas com 50 simultaneos me deu dor de cabeca e tive de colocar mais 3 pontos na cidade pra poder deicha com qualidade meu sinal e navegacao otima nos clientes...

    abracos...