Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Thumbs up Não consigo acessar meus rádios remotamente!

    Poxa Pessoal ja tetei configurar de acordo o passo-a-passo do nosso amigo catvbrasil e mesmo assim não consigo acessar meus rádios remotamente, os rádio que eu uso são zinwell G120, por favor me ajudem!!!

  2. #2

    Padrão

    Citação Postado originalmente por Andsil Ver Post
    Poxa Pessoal ja tetei configurar de acordo o passo-a-passo do nosso amigo catvbrasil e mesmo assim não consigo acessar meus rádios remotamente, os rádio que eu uso são zinwell G120, por favor me ajudem!!!
    O primeiro passo é verificar se o gerenciamento WAN está habilitado no rádio. Segundo passo é criar o redirecionamento... Você usa link dedicado ou adsl??? Você quer acessar o rádio de dentro ou fora da sua rede???



  3. #3

    Smile

    Citação Postado originalmente por catvbrasil Ver Post
    O primeiro passo é verificar se o gerenciamento WAN está habilitado no rádio. Segundo passo é criar o redirecionamento... Você usa link dedicado ou adsl??? Você quer acessar o rádio de dentro ou fora da sua rede???

    Muitissímo obrigado catvbrasil mais ainda não consigo, eu tento acessar os rádios de fora da minha rede, e o link que eu uso é dedicado

  4. #4

    Padrão

    Citação Postado originalmente por Andsil Ver Post
    Muitissímo obrigado catvbrasil mais ainda não consigo, eu tento acessar os rádios de fora da minha rede, e o link que eu uso é dedicado
    Me mande suas regras do redirecionamento.... Vamos analizar melhor isso...



  5. #5

    Smile

    Citação Postado originalmente por catvbrasil Ver Post
    Me mande suas regras do redirecionamento.... Vamos analizar melhor isso...
    Eu segui as intruções no seu manual, tudo funciona bem menos o acesso remoto aos rádios, onde vc pede pra colocar o ip do rádio principal eu coloquei o da entrada do servidor no caso o ip válido, pois o meu servidor é o MK. Isso pode ser o problema?

  6. #6

    Padrão

    Citação Postado originalmente por Andsil Ver Post
    Eu segui as intruções no seu manual, tudo funciona bem menos o acesso remoto aos rádios, onde vc pede pra colocar o ip do rádio principal eu coloquei o da entrada do servidor no caso o ip válido, pois o meu servidor é o MK. Isso pode ser o problema?
    Possivelmente há um erro por ae... Posta as regras do NAT e diga se incluiu os ips válidos na interface do link (ip>address)?