Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal,

    Entrei para o Fórum a alguns dias apesar de já ler os artigos e os tópicos ha algum tempo...

    Bom, estou montando um provedor Wireless, da forma que acho que muitos começaram... com poucos recursos econhecimentos... a cada dia vou aprendendo um pouquinho aqui, um pouquinho ali... ralando muito e quebrando a cabeça... nossa...

    De acordo com o que eu pesquisei, e me disseram, para começar o AP EDIMAX 7209 com o Firmware da APROUTER seria um bom começo, ele atenderia uns 20 clientes tranquilos... Até ai beleza... Mas essa semana estou tendo dificuldade com um cliente, de acordo com o Google Eath, a distância entre sua residência e a Base da loja fica exatamente a 5km, com a ajuda de um Binóculo, vi que tinha uma exelente vizada, sem nenhum obstáculo entre os dois pontos, com isso pensei, bom, vou colocar uma Antena de Grade Aquario com um Edimax direcionados para o condomínio em que ele mora e outra Antena de Grade Aquario e um Edimax no cliente, bom para essa distancia, estaria tudo ok certo, os dos AP atualizados com o firmware da APROUTER ambos trabalhando em 400mW, parecia estar tudo certo, equipamento montado e configurado, só que na hora de colocar para funcionar, quem disse que funcionou bem... toda a vizada e tais equipamentos não consigo obter mais de 50% de sinal, onde o a internet fica horrível, muito lenta, já estou a quase duas semanas tentando fazer funcionar e não sei mais o que pode ser, tudo que estava ao meu alcance e dentro dos meus conhecimentos, foi feito, porém, não obtive o resultado que esperava... me disseram que dessa maneira que estou fazendo era para ter pelomenos 80% de sinal...

    Alguém poderia me dar um HELP?

    Esclarecendo algumas coisas, o AP está exclusivo para esse cliente e no cliente tem o mesmo AP vizando evitar incompatibilidade, as antenas estão uma direcionada para a outra, o que posso fazer para melhorar o sinal e fazer com que o ping diminua a latência que está alterando muito e muito alta, caso eu arrume outro cliente no condomínio vou ter que colocar outra antena Direcional para ele... se esse cliente não está pegando bem com a antena virada para ele,,,

    Desde já agradeço a atenção e compreenção de todos...

    Stanley Leal
    stanley@sobradinho.com.br

  2. Vamos por partes:

    Como estão configurados seus rádios?

    AP + Cliente ou WDS + WDS?????
    ..sugiro colocar AP + Cliente.

    VocÊ não está sando 2 APs (na sua base) em canais próximos??????
    ..lembre, os canais q não se sobrepoem são 1,6,11

    Selecione apenas o modo "B"
    Deixe a taxa de transferencia fixa em 2mb, vc não usará mais q isso pra internet.

    Deixar seus rádios em 400mW é muita coisa, não precisa disso.... em 100mW vai numa boa.



  3. Amigo,

    Seguinte, tenho aqui na minha cidade dois radios zinwell G120, (quase os edmax) e tenho a seguinte configuracao.

    Setados em B
    250 mw
    2 Antenas de grade 24 DB zirok
    Configurados em AP+WDS.
    e a exatos, medidos com gps. 6,567 mts.
    O Sinal do lado B fica a -58db.
    ele ainda faz ap+wds com outro equipamento do mesmo a uns 4KM e tambem
    sinal a -55db.

    Te aconselho o seguinte,
    Inverte a polarizacao de sua antenas para horizontal e verifique se nao tem
    nenhum outro radio com o mesmo canal, mas acredito que invertendo a polaridade vai te ajudar muito.

    E este ap ainda atende um Mikrotik que tá com 32 clientes nele. Gerando um trafego em horario de pico mais de 1 MB e tá com ping para o ultimo radio da serie de 2 a 4 ms.

    PS: para inverter a polaridade das antenas de grade, nao basta apenas virar o bico, tem de virar toda a gradde ok. Mas nas ziroks, miniparabolas, ai vc apenas inverte o alimentador.

    Posta as alteracoes ai, que com certeza fecharemos estes enlaces.
    E tambem desanima, nao muitas vezes wireless é tentativa e erro mesmo.rsrs

    espero ter contribuido.

    Eduardo.

  4. Citação Postado originalmente por ijr Ver Post
    Vamos por partes:

    Como estão configurados seus rádios?

    AP + Cliente ou WDS + WDS?????
    ..sugiro colocar AP + Cliente.

    VocÊ não está sando 2 APs (na sua base) em canais próximos??????
    ..lembre, os canais q não se sobrepoem são 1,6,11

    Selecione apenas o modo "B"
    Deixe a taxa de transferencia fixa em 2mb, vc não usará mais q isso pra internet.

    Deixar seus rádios em 400mW é muita coisa, não precisa disso.... em 100mW vai numa boa.
    Caros Eduardo e Jr,

    Seguinte, vou explicar a extrutura que tenho hoje para que entenda melhor e possa me ajudar....

    Tenho uma base na minha loja onde tem uma torre com 2 Antenas de Grade Aquario 25dBi e uma Antena Omni de 15dBi cada uma com um AP Edimax trabalhando nos canais 2, 6 e 11. Uma vez que tenho uma Antena de Grade Direcionada exatamente para a casa do cliente, a outra fixada acima e Direcionada exatamente para traz e a Omni acima das duas, todas configuradas como AP. Estes AP´s estão dentro de uma Caixa Hermética ligados as antenas por PIG TAIL, utilizando o sistema POE para alimentação de REDE e ENERGIA. Os clientes que tem Access Point, todos estão configurados como Bridge/Cliente.

    Bom, voltando ao meu probleminha, também configurei a rede em "B" para testar, mas deu na mesma, permaneceu o mesmo sinal, sem alteração alguma.

    Amanhã irei alterar a potência para 100mW para fazer os testes.

    Dúvidas:
    Como eu faço para fixa em 2Mb a taxa de transferência? Utilizo o firmware da APROUTER.
    Qual antena devo inverter a polarização, a do cliente certo?

    PS.: Nesse AP que está direcionado para o cliente, tem apenas ele e mais ninguém, ou seja, não é nenhuma sobre carga...

    Atenciosamente,

    Stanley Leal



  5. amigo era bom você postar uma foto ai pra gente da sua torr pra poder ver onde está o erro na estrutura..

    vamos la, da uma olhada na conexões dos cabos, conferir se os pigtail estão ok, direcione tudo certinho.

    mantenha um boa distância entr as antenas de grade se estiver na mesma torr, ao menos de 3 a 4 metros para reduzir a interferência delas, e muda a polarização para horizontal, pois quando existem muitas antenas de grade numa torre com radios de muita potência acontece isso mesmo, conexão ruim...perda de pacotes e outro problemas mesmo dando um nivel de sinal que era pra ta navegando muito bem, aconselho você não subir os radios para esse 400mw pelo fimware, deixa ele com o que vem como o zinwell g120 com 250mw e não precisa mais que isso, seu problema ai acho que é interferência gerada por você mesmo por causa das antenas muito proximas umas da outras.

    boa sorte






Tópicos Similares

  1. Não sei o que pode ser =/
    Por gbruza no fórum Redes
    Respostas: 11
    Último Post: 08-02-2011, 13:01
  2. Respostas: 5
    Último Post: 14-08-2007, 14:51
  3. Alguns anúncios não aparecem. O que pode ser?
    Por Arcanjo_tc no fórum Redes
    Respostas: 5
    Último Post: 22-04-2007, 18:43
  4. Respostas: 4
    Último Post: 28-02-2007, 17:33
  5. Meu squid não faz cache, o que pode ser ?
    Por RYUDO no fórum Servidores de Rede
    Respostas: 14
    Último Post: 19-01-2007, 11:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L