+ Responder ao Tópico



  1. #1

    Padrão Problema no Cache

    Galera acho que o mikrotik que to usando deve tá com algum problema no cache pois quando baixo um arquivo e vou baixar denovo ele volta com a mesma velocidade, to usando ele na rede local ou seja direto na lan sem controle de banda, era pra vir bem rápido todos os arquivos que baixasse, ou não?, usei o wingate aqui a uns dias e as página eram carregadas instataneamente porque isso não tá acontecendo no mikrotik?

  2. #2

    Padrão

    Citação Postado originalmente por valeonline Ver Post
    Galera acho que o mikrotik que to usando deve tá com algum problema no cache pois quando baixo um arquivo e vou baixar denovo ele volta com a mesma velocidade, to usando ele na rede local ou seja direto na lan sem controle de banda, era pra vir bem rápido todos os arquivos que baixasse, ou não?, usei o wingate aqui a uns dias e as página eram carregadas instataneamente porque isso não tá acontecendo no mikrotik?
    Primeiro qual é o tamanho do arquivo baixado e qual é a sua configuração do web-proxy??



  3. #3

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Primeiro qual é o tamanho do arquivo baixado e qual é a sua configuração do web-proxy??
    Arquivos de 1,3 mega, segue abaixo print webproxy.

    Acho que deve ter algum problema porque mesmo o meu link estando lotado acho que o que tá no cache sem controle de banda deveria vir rápido, estou certo, vamos supor que eu abra na hora de alto tráfego eu abra uma página e ela venha a 1ª vez lenta na mesma hora fecho ela e abro novamente ela pra era vir rápido.

    Obs: estou fazendo este teste direto da lan ou seja 100/100.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         webproxy.jpg
Visualizações:	81
Tamanho: 	34,6 KB
ID:      	675   Clique na imagem para uma versão maior

Nome:	         cache2.jpg
Visualizações:	74
Tamanho: 	33,9 KB
ID:      	676  

    Última edição por valeonline; 10-05-2007 às 05:21.