+ Responder ao Tópico



  1. #1
    fabiano2006
    Visitante

    Question Problemas com Placa wireless atheros AR5212

    Olá rapaziada , estou com um puta problemão no Mk , meus clientes que ficam conectado , com sinal 100% o rate esta variando entre 1 mbps e 5 e alguns em 11 , ja que minha placa só funciona no modo B , o que será que está acontecendo ??

    Problemas na placa wireless???

  2. #2

    Padrão

    Citação Postado originalmente por fabiano2006 Ver Post
    Olá rapaziada , estou com um puta problemão no Mk , meus clientes que ficam conectado , com sinal 100% o rate esta variando entre 1 mbps e 5 e alguns em 11 , ja que minha placa só funciona no modo B , o que será que está acontecendo ??

    Problemas na placa wireless???
    Olá, voce já tentou entrar nas configurações da placa wireless e deixar ela em apenas 1 velocidade, pois lá devem estar por padrão todas as velocidades habilitadas, tenta isso e depois posta aqui o resultado....



  3. #3

  4. #4
    fabiano2006
    Visitante

    Wink


    Agradeço a ajuda galera , valew mesmo , eu deixei setado em 11 e 5 , deixei fixado e 11mbit e continuou oscilando , entre 1 e 11 , nao sei pq , engraçado que a placas wireless estava setada com configuraçõoes default a uns 5 meses atras , e só agora veio dar esse problema.

    Valew galera pela força



  5. #5

    Padrão

    da um print screen na tela dos "rates" ...

    eu fixei os rates dos aps aqui.. aquele velho problema de lentidao em horario de pico.. sumiu.. o que acontecia era que alguns clientes.. ficavam a 1mbit..

    outra coisa q voce pode fazer.. eh olhar o sinal dos clientes que estao ficando abaixo de 11mbit

    tente deixar todos sinal entre -60 e -50db .. -50 == 100% +-.. -60 da pra manter 11mbit tranquilo..