+ Responder ao Tópico



  1. Olá pessoal estou precisando da ajuda de vocês....

    Estou montando um ponto a ponto com mikrotik e estou tendo dificuldade de configurar, as duas maquinas estão configurado normal uma AP Bridge e a outra Station, os dois estão se enxergando.


    PONTO A
    Modo – Ap Bridge

    Na bridge adicionei IP 192.168.100.2/24
    Na ether1 adicionei IP 10.1.1.2/24


    PONTO B

    Modo – Station

    Na bridge adicionei IP 192.168.100.3/24
    Na ether1 adicionei IP 10.1.1.3/24

    Em bridge ==> Ports => Adicionei Wlan1 e Ether1

    Até aí tudo bem, mais agora vem o problema, eu não estava conseguindo pingar , então fui na aba PORTS e desabilitei a Ether1, pra minha supresa os ips da bridge pingaram entre si, quando habilito Ether1 para de pingar. Gostaria de saber o que está acontecendo e o que devo fazer pra resolver esse problema.....

    Grato pela ajuda...

    Nilson

  2. Ola Nilson, experimente colocar a interface ap em WDS e a cliente em station wds.
    Deve funcionar normalmente.


    Abraço..

    Fabricio






Tópicos Similares

  1. PTP com Mikrotik
    Por weslly21 no fórum Redes
    Respostas: 8
    Último Post: 18-01-2014, 11:17
  2. Nano station Ptp com Mikrotik
    Por lfernandosg no fórum Redes
    Respostas: 2
    Último Post: 20-04-2010, 16:04
  3. Respostas: 11
    Último Post: 19-10-2008, 02:23
  4. PTP com Mikrotik - Configuração
    Por acturcato no fórum Redes
    Respostas: 4
    Último Post: 10-10-2008, 07:28
  5. PtP com Mikrotik e StarV3
    Por _AGM_ no fórum Redes
    Respostas: 11
    Último Post: 11-02-2007, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L