Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite, pessoal estou com um problema serio tenho uma torre e uma repetição, com ovislink 5460, depois de pesquisar muito descobri, que a melhor opção era colocoar 2 mkt para resolver minha vida, ai fui normalmente montei um mikrotik 2.9.6 com a seguinte placa asus a7v8x com um processador semprom 2.8 e 512 mb de memoria, só por que pra minha surpresa essas placas asus tem uma caracteristica muito estranha, (quando acaba a energia por exemplo) ou vc desliga o pc incorreto quando ela religa ela fica parada naquela tela de boot pedindo pra vc confirmar a velocidade do processador alguem conhece uma solução pra ela ou vou ter que trocar a placa mesmo... Se alguem souber por favor me ajude , tchau galera

  2. na minha nao da isso não, pode ser sorte minha, mas enfim adoro ela pois tem 6 pci



  3. Citação Postado originalmente por parreira13 Ver Post
    Boa Noite, pessoal estou com um problema serio tenho uma torre e uma repetição, com ovislink 5460, depois de pesquisar muito descobri, que a melhor opção era colocoar 2 mkt para resolver minha vida, ai fui normalmente montei um mikrotik 2.9.6 com a seguinte placa asus a7v8x com um processador semprom 2.8 e 512 mb de memoria, só por que pra minha surpresa essas placas asus tem uma caracteristica muito estranha, (quando acaba a energia por exemplo) ou vc desliga o pc incorreto quando ela religa ela fica parada naquela tela de boot pedindo pra vc confirmar a velocidade do processador alguem conhece uma solução pra ela ou vou ter que trocar a placa mesmo... Se alguem souber por favor me ajude , tchau galera
    Eu tenho uma asus também no meu pc do escritório, de vez em quando dá a mesma coisa, mas não é a cada desligada incorreta não... não sei ao certo o modelo daa minha, mas é a7 alguma coisa também, com processador semprom. Aqui nos meus mikrotik uso placas Intel e processadores celeron, por esquentarem menos que os semprom...

  4. Eu tive esse problema com o meu servidor e uma placa dessa. resolvi assim: tem uma opcao que tem como possibilidade colocar "auto" ou "333". Se nao me engano está em "auto". Coloque "333".
    A opcao é para ela detectar a velocidade da memória.



  5. galera valeu vou tentar mudar a frenquencia da memoria para 333 pra ver o que valeu gente pela força






Tópicos Similares

  1. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 13:56
  2. FreeBSD 4.5 e SiS530! HELP
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-10-2002, 23:21
  3. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  4. nagios - help
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2002, 11:31
  5. autenticaçao no QMAIL - HELP
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2002, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L