+ Responder ao Tópico



  1. #1

    Question Mensagem de erro no log

    Amigos, é o seguinte, tenho uma repetidora com dois rádios em bridge, um deles como ap em uma omni e outro como cliente em uma antena direcional, tem uns 12 clientes conectados neste repetidor, o meu problema começou quando esta mensagem apareceu com frequencia, alguem sabe o que pode estar acontecendo, pq meus clientes não param conectados, direto conecta e desconecta. alguém pode analizar o log e ajudar a achar uma solução...

    pppoe,info PPPoE connection from 00:4F:62:09:CA:B0 was already active - closing previous one in 13-May 0:23:29.84 from 192.168.1.1
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro no log.JPG
Visualizações:	124
Tamanho: 	292,6 KB
ID:      	703  
    Última edição por wagnercandioto; 13-05-2007 às 16:25.

  2. #2

    Padrão

    Amigos, descobri parte do problema, trata-se do mik não ta aceitando conexões ppoe com mesmo mac, uma vez que o ovislink não repassa os macs dos clientes. só tenho que aprender agora como faço pro mik aceitar conexões pppoe com mesmo mac.
    Última edição por wagnercandioto; 14-05-2007 às 00:46.



  3. #3

    Padrão

    Citação Postado originalmente por wagnercandioto Ver Post
    Amigos, descobri parte do problema, trata-se do mik não ta aceitando conexões ppoe com mesmo mac, uma vez que o ovislink não repassa os macs dos clientes. só tenho que aprender agora como faço pro mik aceitar conexões pppoe com mesmo mac.
    Amigos, depois de 3 dias de sofrimento, descobri o erro, estava em uma opção do server pppoe que não permite mais de uma conexão simultanea com mesmo mac.