+ Responder ao Tópico



  1. Ola pessoal. oia eu aqui de novo....
    Seguinte, estou com duas CPE Terabeam a uns 21km uma da outra "ponto A e POnto B", tenho visada boa, pois é um vale entre as duas. So que elas estao perdendo muito sinal em determinado horario, geralmente no periodo da tarde, onde a maioria dos clientes autentica aqui no servidor, mas por enquanto nao sao muitos clientes em media de uns 30 clientes a 300k cada um( pois pensei ser o trafego, levando em consideraçao a distancia).

    Aqui na minha regiao acredito ter muita interferencia 5.8GHZ, pois aqui tem muitas antenas tanto de Radio,TV, outros provedores, e provedores piratas....

    ja troquei a polarizacao e deu uma melhorada aqui mas ainda nao estou satisfeito com o link, pois ainda dar muitas perdas em determinado horario...

    Que eu suplico a vcs caros colegas?????. me deem uma ideia de que eu posso estar mudando pra dar uma melhorada nesse link ponto a ponto...

    Ja ia esquecendo, nao tenho servidor no outro ponto. ( no ponto Remoto )...

    Desde ja agradeço a todos ...

  2. recomendo trocar o radio hehe tive problemas assim com meus CPE, o meu era problema no amplificador, caso você descarte isso ja vi melhorar o funcionamento desses radios adaptando uma antena externa e ficou muito show.






Tópicos Similares

  1. Link Ponto-aponto SENAO instável.
    Por jrmami no fórum Redes
    Respostas: 8
    Último Post: 27-02-2005, 20:35
  2. Servidor de internet instavel com squid
    Por hellsing no fórum Servidores de Rede
    Respostas: 8
    Último Post: 17-01-2005, 23:24
  3. SWL3300 e clientes c/ conexao instável
    Por jesusnetworks no fórum Redes
    Respostas: 5
    Último Post: 26-10-2004, 12:01
  4. PPPoE instável
    Por oslnx no fórum Segurança
    Respostas: 0
    Último Post: 01-10-2004, 20:43
  5. Conexao instavel
    Por Mitcone no fórum Servidores de Rede
    Respostas: 9
    Último Post: 23-04-2004, 15:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L