Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou com um problemão aqui, o MK de tempos em tempos para do nada, somente na interface wireless, mudo de canal e volta por uns minutos a navegação e logo para do nada! troco de canal e volta e assim vai.
    Já troquei da maquina 3 vezes reformatei e fiz na mão todas as configurações, a placa foi trocada 3 veses, foram 2 dlink g510 e 1 Sansung, a omni era de 8 dbi Hyperlink logo coloquei agora uma Ideal de 15 Dbi e o MK aguentou 26 horas e tudo começou e novo!!
    Já to ficando louco aqui sem saber o que pode ser, se alguem poder me ajudar add meu msn marcelo.mg@bol.com.br que passo o ip do MK.

  2. Agoa mesmo todos clientes enchergam um nivel otimo de sinal mas poucos conseguem conectar, isso pode ser interferencia?



  3. Já tive esse problema aqui... era conflito de adaptadoras... verifique se nao estao usando as mesmas irq.. e se as usbs da maquina estão desativadas.....

  4. Citação Postado originalmente por maylenon Ver Post
    Já tive esse problema aqui... era conflito de adaptadoras... verifique se nao estao usando as mesmas irq.. e se as usbs da maquina estão desativadas.....
    Kra nenhum conflito.
    system resource irq> print
    IRQ OWNER
    1 keyboard
    2 APIC
    4 serial port
    5 [a5212_pci]
    8 [rtc]
    10 ether1
    11 [usb-uhci]
    12 ether2
    15 IDE 2



  5. Kara ja tive um problema parecido com um animalzinho q colocou no micro da loja dele o ip do meu servidor e no horario comercial alguns se conectavam e outros nao e pelo q vc disse parece ser isso, tente mudar o ip do seu MKT para ver se resolve e depois posta aqui pois no meu caso foi acidental mas com vc de repente alguem pode estar querendo te prejudicar.






Tópicos Similares

  1. Ap 2000 ta parando
    Por renatoabaetenet no fórum Redes
    Respostas: 7
    Último Post: 05-06-2006, 10:26
  2. Squid parando apos 10 segundos
    Por alexmendes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-12-2004, 17:18
  3. parando email de retorno do postfix
    Por ecbr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-04-2004, 10:16
  4. Squid parando...
    Por doidoht no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2004, 15:55
  5. Parando serviço de rede sozinho...
    Por ediguedes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-07-2002, 20:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L