Página 1 de 16 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos amigos do forum, cooquei por fim aqui um mikrotik servidor, e tomei consiencia do que acontesia na minha rede.
    tem algums clientes aqui que usao p2p, bom isso foi facilmente resolvido com o controle p2p que esta no manual do wiki sobre o mikrotik, mas, o maldito ares ficava de fora dese controle, e tinha clientes fazendo up load no ares 3 veces mais do que deveriao, clientes com 64k de up load estavao subindo a mais de 190k, fiquei muito preocupado, e com pequenas dicas e ajuda de amigos, consegui controlar o warez e faser ele pasar tambem pelo controle de p2p.
    resultado, agora o ares aqui nao mete mais medo, vou postar ai para vc´s verem, o ares agora aparese com pacotes marcados, e pasa pelo controle de p2p.
    o forum ta meio lento hoje, se preciso for mando detalhes do controle em outro horario.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         01.JPG
Visualizações:	1560
Tamanho: 	199,2 KB
ID:      	751  
    Última edição por alexsuarezferreira; 16-05-2007 às 12:16.

  2. opa amigo, interessante issu vc tem razao coma res os cliente usam alem doq contratam , eh preocupante, poderia passar as regras pra tal efetivo blokeio, gostaria de testalas ja q passo por um bocadod esses ares aki,.. obrigado



  3. pois e eu vou preparar aqui um paso a paso so que o forum hoje ta lento pra abir aqui, vou esperar ate mais tarde e posto o paso a paso, aqui ta funcionando, eu nao uso web proxy aqui, e o ares realmente faz estragos, agora pelo que possov er, aqui ta controlado mesmo.

  4. Ae parabéns pela iniciativa.



  5. Parabéns - Fico no aguardo






Tópicos Similares

  1. Ajuda para checar status UNBOUND (estará funcionando 100%)
    Por alexsuarezferreira no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 14:32
  2. Script para DDNS Winco, Funcionando 100%!
    Por eomena no fórum Redes
    Respostas: 6
    Último Post: 29-12-2013, 17:39
  3. Respostas: 20
    Último Post: 20-02-2013, 16:03
  4. Hotspot funcionando 100% mais uma duvida
    Por brunophsp no fórum Redes
    Respostas: 17
    Último Post: 11-01-2008, 22:06
  5. Squid fica lento depois algumas horas funcionando 100%
    Por frugoni no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-10-2005, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L