Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal,

    Estou com um problema aki a varios dias jah,

    Instalei um Mk numa torre, com 4 Dlink 520Extreme e 4 Setoria 90°.

    Pois intao, o problema é que quando eu pingo pros clientes ele se mantem estavel +/- em 1 ate 3 ms soh q de 15 em 15 ping tem alguns com 350ms 550ms, isso eh normal???

    64 bytes from 10.0.0.53: icmp_seq=1 ttl=255 time=3.13 ms
    64 bytes from 10.0.0.53: icmp_seq=2 ttl=255 time=5.34 ms
    64 bytes from 10.0.0.53: icmp_seq=3 ttl=255 time=11.9 ms
    64 bytes from 10.0.0.53: icmp_seq=4 ttl=255 time=351 ms
    64 bytes from 10.0.0.53: icmp_seq=5 ttl=255 time=4.36 ms
    64 bytes from 10.0.0.53: icmp_seq=6 ttl=255 time=3.91 ms
    64 bytes from 10.0.0.53: icmp_seq=7 ttl=255 time=1.97 ms
    64 bytes from 10.0.0.53: icmp_seq=8 ttl=255 time=2.03 ms


    Mto Obrigadoo

  2. Citação Postado originalmente por hyperpotato Ver Post
    Ola pessoal,

    Estou com um problema aki a varios dias jah,

    Instalei um Mk numa torre, com 4 Dlink 520Extreme e 4 Setoria 90°.

    Pois intao, o problema é que quando eu pingo pros clientes ele se mantem estavel +/- em 1 ate 3 ms soh q de 15 em 15 ping tem alguns com 350ms 550ms, isso eh normal???

    64 bytes from 10.0.0.53: icmp_seq=1 ttl=255 time=3.13 ms
    64 bytes from 10.0.0.53: icmp_seq=2 ttl=255 time=5.34 ms
    64 bytes from 10.0.0.53: icmp_seq=3 ttl=255 time=11.9 ms
    64 bytes from 10.0.0.53: icmp_seq=4 ttl=255 time=351 ms
    64 bytes from 10.0.0.53: icmp_seq=5 ttl=255 time=4.36 ms
    64 bytes from 10.0.0.53: icmp_seq=6 ttl=255 time=3.91 ms
    64 bytes from 10.0.0.53: icmp_seq=7 ttl=255 time=1.97 ms
    64 bytes from 10.0.0.53: icmp_seq=8 ttl=255 time=2.03 ms


    Mto Obrigadoo

    Amigo isso pode acontecer sim pois, no momento que o cliente abre alguma pagina ou envia algum e-mail ou faz um download o tempo de resposta do ping aumenta. O que não pode acontecer direto é vc pingar em todos os clientes e o tempo de resposta ficarem acima de 500 ms direto...



  3. Pode ser alto tráfego na tua rede. Uma outra possibilidade é o ACK estar alterado, verifica isso.
    Pode o ACK estar em dynamic e ter algum cliente que está com o sinal ruim. Isso faz com que o MK suba o ACK de toda a rede, causando lentidao.

  4. Citação Postado originalmente por antoni Ver Post
    Pode ser alto tráfego na tua rede. Uma outra possibilidade é o ACK estar alterado, verifica isso.
    Pode o ACK estar em dynamic e ter algum cliente que está com o sinal ruim. Isso faz com que o MK suba o ACK de toda a rede, causando lentidao.
    antoni

    Qual a diferença de:

    ACK Timeout: dynamic com ACK Timeout: indoors, que são as duas opções no meu MK.

    Att.



  5. Você pode estabelecer o tempo de ack, é só informar o valor no campo.
    Indoor é para ambientes internos, o mk vai reduzir o ACK p/ agilizar a conexão.
    dynamic, o mk vai ajustar o ACK ao melhor nivel possivel para a tua rede
    Quando tem algum cliente com sinal ruim o mk aumenta o ack para conseguir atender a este cliente, reduzindo a velocidade da rede.






Tópicos Similares

  1. Respostas: 12
    Último Post: 17-11-2009, 08:03
  2. Respostas: 24
    Último Post: 15-09-2009, 03:11
  3. Mikrotik com ping alto pela lan
    Por tuxbrasil no fórum Redes
    Respostas: 2
    Último Post: 21-12-2007, 02:33
  4. Problemas com ping alto
    Por marcotuliothor no fórum Redes
    Respostas: 11
    Último Post: 15-04-2007, 07:38
  5. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L