Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, to passando por um problema e ja to meio desesperado pois o cliente ta ficando bravo :P. Seguinte, montei uma rede wireless interna, 4 pcs, sendo 2 com placas pci da encore (chipset marvell) e 2 com placas pci D-Link DWL-G510.. o AP é um D-Link DI-624, tudo com as antenas originais de 2dbi. O problema é que o sinal ta muito instavel, duas das 4 maquinas cai direto.. a distancia maxima entre elas e o AP nao chega a 10 metros. O AP fica em cima de uma mesa de +- 1 metro de altura.. as cpus ficam embaixo das mesas sobre suportes.. fica a uns 40 ou 50cm do chão. o Unico obstaculo entre o ap e 2 das maquinas é uma parede normal.. Espero que possam me ajudar.
    Obrigado

  2. Pela sua descrição abaixo e pela proximidade dos equipamentos com o AP pode ser o AP D-Link DI-624 com algum defeito. Faz um teste com outro AP...

    Já aconteceu comigo de comprar um AP novo e dar um problema semelhante...

    [];



  3. esta bem proximo, pode ser problema no seu ap, ou entao a sua parede ai deve ser muito grossa, vo-ip e paredes nao dao muito certo.

    voce pode colocar uma antena mais potente no seu ap, pra ver se resolve,

    eu tenho uma de 7 dbi aqui, caso queira entre em contato.

    msn: itamarjp@starmedia.com
    icq: 81053601
    skype: itamarjp

  4. Pessoal o problema aparentemente foi resolvido trocando as placas encore por placas D-Link G-510 e G-520... Ficou padronizado tudo da marca D-Link.. ja tinham me falado que a D-Link é meia incompativel com outras marcas, mas eu ignorei... mesmo assim, essas placas encore sao muito ruins.. nao recomendo a ninguem.
    Obrigado aos que responderam.. me ajudaram



  5. bom amigos, vejo tbem que cada caso é um caso, fui antes de ontem instalar net em um cliente e levei pci. 1 era edimax, outra dlink 520 e por ultimo e menos provavel a encore,

    medi com o noteboo achei o melhor sinal e fixei a antena, fui para a parte do computador

    primeiro edimax. nao deu certo pois minha edimax tava com problema na rosca do conector.

    instalei e dlink 520, acho sinal mas tipo -86 db.

    por ultimo instalei a encore sem esperanças já e uauuu -78db, diferença grande.

    Agora prestem bem atenção o local nao tinha visada para a torre por isso um sinal tao baixo, mas ta funcionando blzinha com essa encore, hehe,

    digo sempre é bom ter mais de uma opção.

    valeu pessoal

    ha e minha dlink nao esta com problema não. testado e bem testado






Tópicos Similares

  1. Problemas rede wireless
    Por ivanencinas no fórum Redes
    Respostas: 1
    Último Post: 16-10-2007, 23:21
  2. problemas com rede wireless..
    Por sarna no fórum Redes
    Respostas: 5
    Último Post: 04-08-2005, 09:25
  3. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37
  4. Respostas: 11
    Último Post: 12-05-2004, 19:11
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L