+ Responder ao Tópico



  1. Pessoal é o seguinte: Como já falei antes eu tenho um d-link dwl-2100 plugado numa omni funcionado beleza. Acontece que eu comprei um dwl-g700 e coloquei o bicho no modo repetidor e instalei na casa de um cliente. ele repete o sinal blz e eu roteio da saida lan do dwl-g700 pra placa de eth0 do cliente ele funciona legal.
    Acontece que sem mais nem menos ele perde a conexão com o dwl-2100, ai eu vou na casa do cliente mando ele dar um site survey, localizo o dwl-2100 e mando ele dar um apply e o danado volta a funcionar mais uns dois dias.
    Que diabos ta acontecendo? sera que tem alguma conf no mk que precisa ser feita.
    A logica diz que se o bicho ta conectado não deveria dar problema, já que o mesmo nunca é desligado.
    Detalhe eu já troquei o radio e continuou dar o mesmo problema.
    Alguem já passou por algo semelhante?
    Alguem conhece algum firmware para o dwl-g700 funcionar em modo cliente? eles só funciona no modo repeater.
    abraços

  2. ...tenho um G-700, funcionando no modo repeater, está servindo 2 clientes, ele só trava quando acontece algum pique de energia, ai o usuário desliga e liga denovo, com NoBreak acho que resolvo meu problema, talvez possa ser isso o seu problema.



  3. Josue, meu problema foi burrice mesmo. heheheh
    eu não havia colocado o mesmo canal no repeater. Ai não dava mesmo.
    Quando desligava o bicho ele não conseguia encontrar o dwl-2100.
    Agora está blz.
    Valeu.
    Abraços






Tópicos Similares

  1. Modo Repetidor universal no AirOs?
    Por joaci no fórum Redes
    Respostas: 3
    Último Post: 07-09-2011, 08:42
  2. Respostas: 1
    Último Post: 05-03-2009, 15:35
  3. Respostas: 0
    Último Post: 05-03-2009, 10:12
  4. d-link dwl-g700 ap/a e d-link dwl-2100ap/a AJUDA?
    Por alanvictorjp no fórum Redes
    Respostas: 12
    Último Post: 02-09-2007, 22:58
  5. Ajuda com Dlink dwl G700
    Por ukara no fórum Redes
    Respostas: 13
    Último Post: 02-08-2007, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L