+ Responder ao Tópico



  1. Ola pessoal . seguinte: eu segui alguns tutoriais aqui do UL,(principalmente o do CAVT), pra tentar usar o Mk autenticando os clientes eu ate consegui autenticar,,,
    ate ai tudo certim. Mas o ip que o pppoe libera é o mesmo ip do servidor e a maskara final 255 e o GW tambem é ip do servidor.

    fica assim apos a autenticaçao:
    ip:201.40.21.xx
    mask: 255.255.255.255
    Gw: 201.40.21.xx


    Eu procurei aqui nas varias abas arp /ppp/firewall..
    Eu estou perdido se alguem tiver no forum topico falando do assunto me manda ai por favor pra dar uma olhada e ter uma ideia de como resolver o pepino aqui...

    Desde ja valeu...


    MSNedro_brother@msn.com

  2. manda ai galera , um topico que tenha falando sobre o assunto...



  3. Citação Postado originalmente por pedrobrother Ver Post
    manda ai galera , um topico que tenha falando sobre o assunto...
    Olá amigo tudo joia???

    Pelo o que deu para entender, vc criou um pool de endereços para conexão de pppoe? Vc definiu nas configurações do pppoe qual o pool de endereços que seu cliente ira pegar??

  4. rapaz dentro do ppp nao estou encontrando onde que eu coloco a pool1 ...
    Pode dar ai o passo a passo, da pool da porfavor. eu estou perdido...



  5. Citação Postado originalmente por pedrobrother Ver Post
    rapaz dentro do ppp nao estou encontrando onde que eu coloco a pool1 ...
    Pode dar ai o passo a passo, da pool da porfavor. eu estou perdido...
    Amigo dentro do profile do ppp abra o profile, depois em general em local address é o ip da sua placa de rede e remote address vc coloca o seu pool..






Tópicos Similares

  1. Respostas: 6
    Último Post: 15-06-2016, 08:32
  2. PPPoE Autentica mas não navega
    Por Guilherme46664 no fórum Redes
    Respostas: 4
    Último Post: 18-04-2014, 18:16
  3. Respostas: 8
    Último Post: 16-11-2005, 09:52
  4. conecta mas nao navega conectiva8???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 23:42
  5. conecta ma nao navega??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L