+ Responder ao Tópico



  1. #1

    Padrão Fotos Terabean Longe Range e resolvendo problema de funcionamento da por Wireless

    Bom pessoal um amigo meu teve um problema com um raio em uma de suas torres, nela ele tinha um Teramax Longe range, todos os equipamentos foram danificados, porem o Teramax continuava funcionando porem quando o trafego aumenta ele parava de responder abringo ele e deslindo o que acreditamos ser um amplificador interno, ele voltou a funcionar normal, porem com um nivel de sinal um pouco menor.
    Eu tenho um aqui que parou de fechar o link do nada, acessava ele pela lan mais nao fechava mais o enlace, resolvi abri ele pra ver e fiz o teste, desconectei o amplificar e liguei ele direto estarei testando na segunda pra ve se ele funciona normal.
    Alguem ja viu algo desse tipo, é realmente um amplificador, tem conserto?? Lembrando que o meu nao sofreu nenhuma descarga parou de fechar o enlace sozinho.

    Falow
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         DSC00523.JPG
Visualizações:	251
Tamanho: 	903,0 KB
ID:      	778   Clique na imagem para uma versão maior

Nome:	         DSC00527.JPG
Visualizações:	242
Tamanho: 	848,4 KB
ID:      	779  


  2. #2

    Padrão

    Isolamos o amplificador, essa foto explica melhor
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         DSC005272.jpg
Visualizações:	266
Tamanho: 	773,0 KB
ID:      	780  



  3. #3

    Padrão

    clecio,

    Ja comentei isso com você no messenger uma vez, tinha uns CPE que funcinou uma blz durante 15 dias em uma enlace de 21km e depois ficou igual seu longe range e esra o amp, faça um teste ligando na antenas sem o amp mesmo e veja como vai se comportar e posta os resultado, que arruma arruma, qualquer coisa entre em contato com o pessoal da americanimports que eles podem te passar o contato da assintencia, tenho esse tel 01143565536 que o eniak me passou uam vez e era da deles la que arruma esses equipamentos, não custa nada ligar la pra saber o que pode ser o problema.

    abraço

  4. #4

    Padrão

    estou tendo problemas similares... não esqueca de postar seus resultados



  5. #5

    Smile

    Pessoal , Realmente chego um lote no Brasil que estava apresentando problemas no Amplificador . Mais isso tem conserto sim como amigo acima comentou ja tem no Brasil Empresas reparando este tipo de equipamento ...Mais posso lhe dizer para os mais que o Problema ja foi solucionado junto a Empresa e ja alguns meses nao temos mais problemas com a Teramax ...

  6. #6

    Padrão

    Que soluciona isso sim...mais a demora é muito grande.