Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. eh o seguinte pessoal, tenho dois mikrotiks c/ g520 e omni de 12dbi da aquario


    em um cliente o sinal está assim:
    Link Quality=86/94 Signal level=-9 dBm Noise level=-95 dBm
    e no mk este mesmo cliente aparece -90!!!!!

    outro caso testando c/ um cartao orinoco e o netstumbler, o sinal fica -50, no e pelo windows todo cheio, mas no mk aparece -88

    uns qtos clientes esta acontecendo isso

    nesse 2o caso tiramos a antena do mastro e seguramos na mao, daí pelo netstumbler ficou na mesma, -50, só q agora no mk tb deu -50!!

    o q pode ser isso?

    alguem isola as antenas dos mastros?

  2. Rapaz, troque a antena e ponha uma outra marca que voce vai ver...

    Bote uma ideal ou uma Glink e vera a diferença...

    Antenas Aquario tô fora... sao feitas de cabo RGC cortads e emendados e nao tem bom funcionamento depois que chove...



  3. Citação Postado originalmente por evil_inside Ver Post
    eh o seguinte pessoal, tenho dois mikrotiks c/ g520 e omni de 12dbi da aquario


    em um cliente o sinal está assim:
    Link Quality=86/94 Signal level=-9 dBm Noise level=-95 dBm
    e no mk este mesmo cliente aparece -90!!!!!

    outro caso testando c/ um cartao orinoco e o netstumbler, o sinal fica -50, no e pelo windows todo cheio, mas no mk aparece -88

    uns qtos clientes esta acontecendo isso

    nesse 2o caso tiramos a antena do mastro e seguramos na mao, daí pelo netstumbler ficou na mesma, -50, só q agora no mk tb deu -50!!

    o q pode ser isso?

    alguem isola as antenas dos mastros?
    A principio não é problema na antena, uma coisa é o nivel de sinal q vc ve no netstumbler no cliente, isso é o sinal rx que a antena ta recebendo de seu pop, em uma conexão wi-fi vc recebe e transmite, ou seja vc ta ouvindo bem e falando baixo o que a maioria dos colegas provedores descuida ou desconhece é o alinhamento do tx do cliente, na base o sinal tem q chegar bem tambem!! é prefirivel vc ter um sinal baixo em rx e seu tx no pop é bom, isso é um bom link ok?
    Espero ter ajudado.

  4. o tx da omni aquario eh bom mas o rx eh ruim? isso?

    a direcional q usamos no teste eh aquario tb, de 25dbi homologada



  5. Citação Postado originalmente por evil_inside Ver Post
    o tx da omni aquario eh bom mas o rx eh ruim? isso?

    a direcional q usamos no teste eh aquario tb, de 25dbi homologada
    TX e RX é igual pq a antena é a mesma, vc não entendeu... o que quero lhe dizer é que a antena Aquario de 25 dbi tambem manda sinal e deve ser alinhada da maneira que chegue o melhor sinal na omni.
    O problema seu ai é que o alinhamento ta bom de recepção da omni e não ta bom no envio para omni.






Tópicos Similares

  1. Respostas: 32
    Último Post: 17-08-2012, 21:49
  2. Nivel do Sinal
    Por jmathayde no fórum Redes
    Respostas: 11
    Último Post: 22-12-2011, 09:11
  3. Problemas com ping alto - sinal do cliente
    Por hugoconnect no fórum Redes
    Respostas: 13
    Último Post: 17-01-2011, 07:34
  4. Melhorar nivel de sinal dos clientes
    Por elielgt no fórum Redes
    Respostas: 5
    Último Post: 01-11-2008, 06:42
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L