Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão Problema c/ nivel do sinal

    eh o seguinte pessoal, tenho dois mikrotiks c/ g520 e omni de 12dbi da aquario


    em um cliente o sinal está assim:
    Link Quality=86/94 Signal level=-9 dBm Noise level=-95 dBm
    e no mk este mesmo cliente aparece -90!!!!!

    outro caso testando c/ um cartao orinoco e o netstumbler, o sinal fica -50, no e pelo windows todo cheio, mas no mk aparece -88

    uns qtos clientes esta acontecendo isso

    nesse 2o caso tiramos a antena do mastro e seguramos na mao, daí pelo netstumbler ficou na mesma, -50, só q agora no mk tb deu -50!!

    o q pode ser isso?

    alguem isola as antenas dos mastros?

  2. #2

    Padrão

    Rapaz, troque a antena e ponha uma outra marca que voce vai ver...

    Bote uma ideal ou uma Glink e vera a diferença...

    Antenas Aquario tô fora... sao feitas de cabo RGC cortads e emendados e nao tem bom funcionamento depois que chove...



  3. #3
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por evil_inside Ver Post
    eh o seguinte pessoal, tenho dois mikrotiks c/ g520 e omni de 12dbi da aquario


    em um cliente o sinal está assim:
    Link Quality=86/94 Signal level=-9 dBm Noise level=-95 dBm
    e no mk este mesmo cliente aparece -90!!!!!

    outro caso testando c/ um cartao orinoco e o netstumbler, o sinal fica -50, no e pelo windows todo cheio, mas no mk aparece -88

    uns qtos clientes esta acontecendo isso

    nesse 2o caso tiramos a antena do mastro e seguramos na mao, daí pelo netstumbler ficou na mesma, -50, só q agora no mk tb deu -50!!

    o q pode ser isso?

    alguem isola as antenas dos mastros?
    A principio não é problema na antena, uma coisa é o nivel de sinal q vc ve no netstumbler no cliente, isso é o sinal rx que a antena ta recebendo de seu pop, em uma conexão wi-fi vc recebe e transmite, ou seja vc ta ouvindo bem e falando baixo o que a maioria dos colegas provedores descuida ou desconhece é o alinhamento do tx do cliente, na base o sinal tem q chegar bem tambem!! é prefirivel vc ter um sinal baixo em rx e seu tx no pop é bom, isso é um bom link ok?
    Espero ter ajudado.

  4. #4
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    o tx da omni aquario eh bom mas o rx eh ruim? isso?

    a direcional q usamos no teste eh aquario tb, de 25dbi homologada



  5. #5
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por evil_inside Ver Post
    o tx da omni aquario eh bom mas o rx eh ruim? isso?

    a direcional q usamos no teste eh aquario tb, de 25dbi homologada
    TX e RX é igual pq a antena é a mesma, vc não entendeu... o que quero lhe dizer é que a antena Aquario de 25 dbi tambem manda sinal e deve ser alinhada da maneira que chegue o melhor sinal na omni.
    O problema seu ai é que o alinhamento ta bom de recepção da omni e não ta bom no envio para omni.

  6. #6
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    como eu vou alinhar p/ enviar bem e nao soh receber bem?

    tem algum programa p/ medir q diferencie ou vou ter q ficar conectado no mk vendo?

    só q o problema é q se eu tiro do mastro a antena fica otimo o sinal dos dois lados, entao creio q o problema nao eh alinhamento, hj de tarde vamos testar isolar a antena do mastro



  7. #7
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por evil_inside Ver Post
    como eu vou alinhar p/ enviar bem e nao soh receber bem?

    tem algum programa p/ medir q diferencie ou vou ter q ficar conectado no mk vendo?

    só q o problema é q se eu tiro do mastro a antena fica otimo o sinal dos dois lados, entao creio q o problema nao eh alinhamento, hj de tarde vamos testar isolar a antena do mastro
    Isso faça o teste, sobre o alinhamento é so conectar no clente e usar o winbox e fazer um alinhamento fino. Pelo Winbox vc verá em tempo real como o sinal tá chegando.

  8. #8
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    fizemos o teste e c/ a antena isolada do mastro o sinal q o mk recebe melhorou mto, de -88dbm p/ -68dbm

    no cliente o sinal q ele recebe do mk nao mudou isolada ou nao a antena

    problema resolvido!

    c/ a antena em contato c/ o mastro ela tava recebendo normal mas transmitindo mal



  9. #9

    Padrão

    como vc isolou? eu nunca isolei nem sei como fazer, ajuda ai falando como vc fez dai vou testar aqui tbem para ver.

  10. #10
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    como vc isolou? eu nunca isolei nem sei como fazer, ajuda ai falando como vc fez dai vou testar aqui tbem para ver.
    p/ testar a gte pegou os classificados do jornal heheheheh

    mas depois pegamos um cano pvc p/ cortar e colocar entre as braçadeiras da antena e o cano

    aki a gte usa cano galvanizado de 1"



  11. #11
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Toda antena deve ser aterrada, se vc tem licença SCM seu engenheiro deveria ter providenciado um aterramento.

  12. #12
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Toda antena deve ser aterrada, se vc tem licença SCM seu engenheiro deveria ter providenciado um aterramento.
    os nossos equipamentos sao aterrados, nos clientes nao pelo custo



  13. #13

    Padrão

    perai afinal voce isolou a sua antena no cliente? ou foi a antena na torre?

  14. #14
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    perai afinal voce isolou a sua antena no cliente? ou foi a antena na torre?
    no cliente, pois ele recebia bem o sinal mas tava enviando mal
    acho q nao expliquei direito



  15. #15
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por evil_inside Ver Post
    no cliente, pois ele recebia bem o sinal mas tava enviando mal
    acho q nao expliquei direito
    VC deveria testar bem antes com outros clientes né, assim fica claro que é um problema na instação do cliente.

  16. #16

    Padrão

    troca a antena sem + e ira notar a diferernça



  17. #17
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por Machinerlz Ver Post
    troca a antena sem + e ira notar a diferernça
    todas as marcas de antenas direcionais q eu conheco nao tem isolamento entre o suporte dela e a antena

    só notei isso nas zirok de 5.8 q comprei q tem uma parte de plastico entre a parabola e as bracadeiras

  18. #18

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Toda antena deve ser aterrada, se vc tem licença SCM seu engenheiro deveria ter providenciado um aterramento.
    tipo assim minha torre é aterrada e minhas antenas estao grudadas na torre sem isolamento nenhum, nunca queimou nada. devo aterra a antena? ou ta certo do jeito que eu fiz



  19. #19
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por jhonnyp Ver Post
    tipo assim minha torre é aterrada e minhas antenas estao grudadas na torre sem isolamento nenhum, nunca queimou nada. devo aterra a antena? ou ta certo do jeito que eu fiz
    eu acho q a questao eh q se a antena está em contato c/ a torre, metal c/ metal, a torre vai fazer parte da antena, tem antenas q sao isoladas de fabrica e tem antenas q nao sao

  20. #20

    Padrão

    Nunca vi isso...isolar antena do mastro...troque a antena, pq essa tá bixada. Agora vai funcionar mas quando chover vai virar uma merd...
    Siga o conselho do Pedro... hehehe, ele sabe o q tá falando.