Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por binhorp Ver Post
    Pois é eu ja verifiquei nos diretorios do linux com o cd de boot ta tudo lá instalei o slack mas de 10 vezes e sempre com o mesmo erro neste momento estou baixando a versão 11 pra ver no que da.

    Muito obrigado pela atenção!
    Seu HD é IDE ou SATA, pq se for sata vc precisa no final informar o kernel para sata se não o slack usará o padrão, e no padrão não tem suporte a HD's SATA.

  2. Todos os HDs que testei eram IDE, tô começando a achar que o problema está no cd de instalação.



  3. realmente muito estranho! se conseguir com o 11 ou tiver novas dificuldades estamos aí..

    abraços!

  4. Instalei a versão 11 e foi sem problemas!!!
    Obrigado a todos!






Tópicos Similares

  1. Problema na inicialização do Ubuntu 8.10
    Por ICHUBrasil no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 23-12-2008, 18:56
  2. Problemas na Instalação do Slackware 10.2
    Por maverick_cba no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 30-11-2005, 14:05
  3. Problemas na inicialização do VMWARE
    Por dark_shark no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-09-2004, 06:58
  4. Problema na instalacao do conectiva 10
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2004, 09:08
  5. Problemas na inicialização do Conectiva 7
    Por Unsponsored no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-07-2003, 22:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L