Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu estou usando a versao 2.9.27 aki num K6-II 500Mhz com 128Mb de ram e um compact flash de 128Mb! Passei um semana usando Mikrotik sem problemas mas de ontem pra cá eu fui dar uma arrumação na minha instalação e mudar de lugar o fio do telefone pra onde o modem ta sendo usado (uso link ADSL) o mk começou a travar! Primeiramente pensei que fosse a instalação com problemas... Reinstalei o MK e coloquei para funcionar, mas continuarão os problemas. Hoje fiz um teste de memoria (memtest86+) e quando eu passei o bendito na memoria do k6 deu 29000 erros com apenas 20% do teste!!!!! =XXX Gostaria de saber se pode ser problemas mesmo da memoria!!! Obrigado a todos

  2. Com certeza é isso mesmo...



  3. Nao tem nada haver com o link nadinha... =x????????

  4. Citação Postado originalmente por Elliott Ver Post
    Eu estou usando a versao 2.9.27 aki num K6-II 500Mhz com 128Mb de ram e um compact flash de 128Mb! Passei um semana usando Mikrotik sem problemas mas de ontem pra cá eu fui dar uma arrumação na minha instalação e mudar de lugar o fio do telefone pra onde o modem ta sendo usado (uso link ADSL) o mk começou a travar! Primeiramente pensei que fosse a instalação com problemas... Reinstalei o MK e coloquei para funcionar, mas continuarão os problemas. Hoje fiz um teste de memoria (memtest86+) e quando eu passei o bendito na memoria do k6 deu 29000 erros com apenas 20% do teste!!!!! =XXX Gostaria de saber se pode ser problemas mesmo da memoria!!! Obrigado a todos
    Claro q pode ser, mas você só terá total certeza depois q testar com nova mémoria, portanto aconselho testar novo módulo!



  5. amigo, troque urgente essa memoria, ja passei por o mesmo aqui, com certeza nao vai rodar com essa memoria ai, digo mais, pode ser que nao sja só a memoria mas antes de bater a cabeça pensando, troque a memoria






Tópicos Similares

  1. Alguns problemas com Mikrotik
    Por darkwarrior no fórum Redes
    Respostas: 33
    Último Post: 09-12-2007, 23:08
  2. Problema com Mikrotik + Intel 3945 ABG
    Por rfferraz no fórum Redes
    Respostas: 3
    Último Post: 28-09-2007, 16:56
  3. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  4. Problema com Mikrotik
    Por Genis no fórum Redes
    Respostas: 0
    Último Post: 04-08-2007, 15:06
  5. Problema com mikrotik
    Por raus no fórum Redes
    Respostas: 4
    Último Post: 13-02-2007, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L