Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    To com umpepino do tamanho do mundo.

    To com dois Mare 400, cartão Atheros 5213, um está com o mikrotik level 4 e outro com level 6, duas antenas pluton de 36dbi (PT36A 5.8), tenho visada perfeita (usando binóculos) dos pontos (34km). Setei neles prá usar 27dBm um em modo superchannel (level 6) e outro em manual tx (level 4 pois ele não permite usar o superchannel, dá uma mensagem dizendo que a licença não permite), configurei para WDS e em cima da mesa fecha o link normal, deu 24Mbits sem nenhuma antena, sendo que um rádio estava ao lado outro.

    Botei as antenas nas torres liguei os rádios, mas na hora de fechar o link mesmo num to conseguindo fechar, já perdi uns 5 dias tentando alinhar as antenas o máximo que consegui foi 0,1% de sinal, to usando o winbox prá mexer nos mikrotik e esse sinal só fico uns 2 segundos e caiu.

    Já troquei o cabo, os conectores, os pig-tails e nada.

    Quando eu abro o snooper e boto prá rodar ele acha o sinal do Mikrotik que está como AP de vez enquando e com 0,1% de sinal.

    To usando cabo RGC213 (menos de 2mts).

    As torres são uma de 35 mts e outras de 22mts. As coordenadas são 17°45'6.19"S e 46° 9'42.39"O - Ponto A, 17°50'23.44"S e 45°52'53.70"O - Ponto B

    O sinal não está transpondo nenhum rio ou lago, 2 corregos bem pequenos e uma vereda também pequena.

    Usando o Radio Mobile eu consigo fechar o link com sinal excelente mas na prática tem alguma coisa que não tá certa. Se bem que no radio mobile usando as alturas que ele pega do mapa fica mais baixo, mas olhando visualmente vc vê as torres sem nenhuma barreira e outra eu tirei as coordenadas no GPS e puz no radio mobile também fecha o link. Um colega olho no estimator da motorola e também deu OK para o enalce.

    Será que alguém poderia me dar uma dica?

    Algum macete prá monta essas antenas ou prá alinhar?

    Alguma configuração no rádio que eu deva fazer prá um link de 34km?

    Algum macete no cabo ou no conector?

    T+

    Rodrigo.

  2. rapas tem algo de errado ai eu tenho um ponto a ponto de 32km usando 2 aps senão em 2.4 com um antena de grade da aquario e uma antena parabola zirok de 31dbs esta trafegando a 2 megas reais
    tem cartoes que tem 2 saidas para pig tail lado (A) e (B) veja no MT para qual ele esta setado e mude para fazer o teste
    att leysle



  3. Primeiro
    VERIFICAR A ZONA E FRESNEL, SE VOCE TIVER UMA VEREDA NA FRENTE, VOCE DEVERÁ ALINHAR AS ANTENAS NÃO EM LINHA RETA MAS SIM UM POUCO PARA O ALTO PARA VOCE SAIR DA ZONA DE FRESNEL.

    Segundo
    Já troquei o cabo, os conectores, os pig-tails e nada. FAVOR VERIFICAR A OPÇÃO ACIMA, SE NÃO DER CERTO, PEGUE O MULTIMETRO E VERIFIQUE AS PONTA DOS CABOS FAÇA A MEDIÇÃO.

    To usando cabo RGC213 (menos de 2mts). VERIFICAR COM O MULTIMETRO SE NÃO TÁ DANDO CURTO TANTO NOS CABOS E NO EQUIPAMENTO

    As torres são uma de 35 mts e outras de 22mts. As coordenadas são 17°45'6.19"S e 46° 9'42.39"O - Ponto A, 17°50'23.44"S e 45°52'53.70"O - Ponto B.
    VERIFICAR O ITEM PRIMEIRO.

    Terceiro

    SE NÃO DER CERTO, FAVOR PEGAR OS DOIS PONTO E FAZER UM ENLACE MAIS CURTO. PARA AVERIGUAÇÃO "ELIMINAÇÃO" DOS PROBLEMAS.


    ATENCIOSAMENTE

  4. Pense num radio que num te de dor de cabeça como disse nosso amigo ai em cima SENAO Super basico radio forte e larga o bixo veio la emcima e deite e durma
    agora mare é bixiga este cartao dele se deixar em 400 mwts sabeo o que pode acontecer veja bem pode acontecer nao estou dizendo que isso vai acontecer ai perde potencia alem da lentidao de nao aguentar trafego bom digo isso com prioridade pois quando saiu compramos um pra uma outra torre resultado em 15 dias mandei de volta e pedi dois senao no valor do mare ...sem mais....



  5. Citação Postado originalmente por rcfweb Ver Post
    Pessoal,

    To com umpepino do tamanho do mundo.

    To com dois Mare 400, cartão Atheros 5213, um está com o mikrotik level 4 e outro com level 6, duas antenas pluton de 36dbi (PT36A 5.8), tenho visada perfeita (usando binóculos) dos pontos (34km). Setei neles prá usar 27dBm um em modo superchannel (level 6) e outro em manual tx (level 4 pois ele não permite usar o superchannel, dá uma mensagem dizendo que a licença não permite), configurei para WDS e em cima da mesa fecha o link normal, deu 24Mbits sem nenhuma antena, sendo que um rádio estava ao lado outro.

    Botei as antenas nas torres liguei os rádios, mas na hora de fechar o link mesmo num to conseguindo fechar, já perdi uns 5 dias tentando alinhar as antenas o máximo que consegui foi 0,1% de sinal, to usando o winbox prá mexer nos mikrotik e esse sinal só fico uns 2 segundos e caiu.

    Já troquei o cabo, os conectores, os pig-tails e nada.

    Quando eu abro o snooper e boto prá rodar ele acha o sinal do Mikrotik que está como AP de vez enquando e com 0,1% de sinal.

    To usando cabo RGC213 (menos de 2mts).

    As torres são uma de 35 mts e outras de 22mts. As coordenadas são 17°45'6.19"S e 46° 9'42.39"O - Ponto A, 17°50'23.44"S e 45°52'53.70"O - Ponto B

    O sinal não está transpondo nenhum rio ou lago, 2 corregos bem pequenos e uma vereda também pequena.

    Usando o Radio Mobile eu consigo fechar o link com sinal excelente mas na prática tem alguma coisa que não tá certa. Se bem que no radio mobile usando as alturas que ele pega do mapa fica mais baixo, mas olhando visualmente vc vê as torres sem nenhuma barreira e outra eu tirei as coordenadas no GPS e puz no radio mobile também fecha o link. Um colega olho no estimator da motorola e também deu OK para o enalce.

    Será que alguém poderia me dar uma dica?

    Algum macete prá monta essas antenas ou prá alinhar?

    Alguma configuração no rádio que eu deva fazer prá um link de 34km?

    Algum macete no cabo ou no conector?

    T+

    Rodrigo.

    Oi Rodrigo,

    Em algum momento vc esta utilizando emenda!, tipo ligar seu radio em um centelhador e depois ligando na antena?, aqui passei 4 semanas p/ fecha dois enlace, sendo q um era 13km e outro 17km, o meu problema foi o centelhador e o cabo que liga o radio ao centelhador.

    t+






Tópicos Similares

  1. Respostas: 6
    Último Post: 23-05-2016, 08:55
  2. Ponto a ponto to precisando de ajuda
    Por adonaimu no fórum Redes
    Respostas: 0
    Último Post: 11-10-2013, 21:14
  3. amigos to precisando de um modelo de contrato da empresa com o cliente.
    Por denin no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 22-12-2008, 17:26
  4. Respostas: 17
    Último Post: 31-03-2008, 22:20
  5. Pessoal, estou precisando de uma ajudinha...
    Por IgorMenin no fórum Redes
    Respostas: 4
    Último Post: 10-09-2007, 13:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L