Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho aqui a seguinte situação:
    Numa torre tenho 2 painéis setoriais Hyperlink 14 Dbi (horizontal) +- 28m de altura e aos 30m uma omni de 15 DBi Ideal (vertical).
    Em outra torre tenho uma Hyperlink de 15 Dbi. aos 30m.
    Todas trabalhando com Aps Zinwell 250 Mw.
    Até alguns dias atrás, estava funcionando tudo redondo mas, ultimamente, depois que um camarada colocou uma torre de aprox. 50m com uma PLuton 16 Dbi (horizontal) + amplificador, parece que tudo acabou....
    O que eu gostaria de saber, é até em que ponto as antenas setoriais e as omnis sofreriam com essa configuração levando-se em conta que também... existem outros concorrentes utilizando omnis de 15 dbi (vertical) com amplificadores...
    Em alguns clientes não consigo nem sequer conectar nas setoriais... mesmo com sinal variando de -68 a -75. Será que a omni pluton com 16 dbi e amplificador na horizontal está causando tudo isso ou seria uma poluição em geral ???????
    Última edição por emanuelms; 27-05-2007 às 09:42. Razão: Correção

  2. Cara, acho q a interferencia se dá por canais misturando, sei lá se vc quer tentar mudar o canal em 3 pontos



  3. Com certeza é poluição no espectro. Conversa com eles pra tirarem o amplificador, se não funcionar, denuncia todos na Anatel; é proibido o uso de amplificadores exatamente por isso: o "esperto" bota amplificador no sinal dele e o resto (e ele mesmo) que se ferre...

  4. rapaz radio muito proximo mesmo em outra polarização acaba com tudo, tente entrar com uam ação para retirada dos amplificadores ao menos, e deixe sua antena bem longe dos canais que o concorrente usa.



  5. Ainda ontem eu estava enfrentando problemas em um ponto remoto com perda de pacotes. Semana passada tava tudo rodando redondinho, na verdade, nem tudo... Pra vc ter uma idéia, esse local que eu cito é um ponto de interconexão de minha rede, onde ele recebe o sinal e repete pra 3 locais diferentes. Bom, pra um desses 3 locais estava dando perda semana passada, ontem começou a dar pros 3 pontos de repetição.

    Resolvi apenas estudando os canais utilizados ali e colocando o mais distante possível um do outro. O resultado foi uma diminuição de perdas, de 14 a 20% para apenas 1% quando acontece, a maioria das minhas medições ficou com 0 de perda depois do ajuste dos canais.

    E essa questão de canais, em locais com vários utilizadores do espectro, temos que estar sempre "de olho", pois o pessoal concorrente seguido muda, o que pode levar a funcionar mal uma base que estava perfeita!






Tópicos Similares

  1. Respostas: 9
    Último Post: 20-07-2016, 06:52
  2. Respostas: 9
    Último Post: 19-04-2015, 14:08
  3. Duvida quanto a interferencia
    Por maykcosta no fórum Redes
    Respostas: 16
    Último Post: 17-01-2015, 15:55
  4. Respostas: 7
    Último Post: 29-02-2012, 09:07
  5. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L