+ Responder ao Tópico



  1. #1

    Unhappy MK Trava e desconecta todos Usuários

    Olá pessoal, venho aki pedir ajuda de vocês, o meu problema e o seguinte, tenho varios pontos com MK aki na minha cidade, mais 1 ponto em espericial acontece o seguinte problema:
    Desconecta todos os usuarios, e não aparece mais a torre para niguem, ai neste caso tenho q entrar na torre desabilitar a interfece cliente e habilitar novamente para todos os clientes voltarem a conectar novamente.
    Se alguem tiver alguma ideia do que possa ser fico agradecido.

  2. #2

    Padrão

    Citação Postado originalmente por Minasnet Ver Post
    Olá pessoal, venho aki pedir ajuda de vocês, o meu problema e o seguinte, tenho varios pontos com MK aki na minha cidade, mais 1 ponto em espericial acontece o seguinte problema:
    Desconecta todos os usuarios, e não aparece mais a torre para niguem, ai neste caso tenho q entrar na torre desabilitar a interfece cliente e habilitar novamente para todos os clientes voltarem a conectar novamente.
    Se alguem tiver alguma ideia do que possa ser fico agradecido.

    Olá amigo tudo blzinha???

    Amigo isso pode ser alguma configuração com problema ou ate mesmo hardware, vc usa pc como ap ou routerboard? E nos logs da ap oq aparece quando da o problema???



  3. #3

    Padrão MK Trava e desconecta usuários

    Cliente desconetado por inactivy, está e a mensagem que aparece nos log da torre, porem consigo acessar ela normalmente pelo winbox e faze-la voltar para os clinete.

  4. #4

    Padrão

    Citação Postado originalmente por Minasnet Ver Post
    Cliente desconetado por inactivy, está e a mensagem que aparece nos log da torre, porem consigo acessar ela normalmente pelo winbox e faze-la voltar para os clinete.
    Como está a opção dentro de wireless seu cartão Advanced opção disconnect timeout, pode ser elá que esteja fazendo isso, altere os padrões, poste ai os resultados.