Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Sigiloso
    Visitante

    Padrão Rede Ponto a Ponto

    Saudações Pessoal!
    Sou novo por aqui e preciso muito da ajuda de vocês.
    Estou montando uma rede ponto a ponto com o seguinte equipamento:

    No transmissor:
    D-Link 2100AP, Cabo pigtail 10m, Antena Aquario Omni 15DBi

    No receptor:
    D-Link PCI G520, Cabo pigtail 10m, Antena de Grade Aquario 25 DBi

    A distância entre os dois pontos é mais ou menos uns 500-600m, com visada livre. As duas antenas estão com na polarização vertical.
    Não estou conseguindo sinal. O que pode estar errado? Por favor alguém me ajude!

  2. #2

    Padrão rede sem sinal.

    pelo que voce esta dizendo, parece que voce tem um problema de cabo muito grande (10 metros).

    e voce também pode ter problemas nos seus conectores.



  3. #3

    Padrão

    Me amigo verifique os conectores, o pig tail com esses equipamentos e nesta distancia algo tem que estar errado pq não tem como não funcionar

    falow

  4. #4

    Padrão

    essas anteninha são assim mesmo, pelo que entendi são as setoriais de 12dbi da aquarios, uma redontinha, ja tentei fechar um mini ptp pra um cliente com 1km com duas usando zinwell e placa pci não teve negocio, elas para recepção são blz mais para ptp num tem como, uma coisa deixe esse radio bem pertinho da antena tira esse pigtail de 10m dele a placa pode deixa mais o radio não.



  5. #5

    Padrão

    Essas antenas são setoriais? Por que não tenta com antena direcional?

  6. #6

    Padrão Tenta Trocar

    Esta antena Aquario Omni 15DBi infelismente nao é boa nao, temos uma aki num coligado nosso mas tudo coisa perto testamos a 600 mts num chego nem sombra do sinal, se realmente vc precisa de uma omini usa uma Hyperlink vc nao se arepende ...