Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Bom dia,

    Estou tentando fazer um ponto-a-ponto com a distância de 38 km em linha reta com visada razoável, então vem as perguntas:

    1) Alguém aqui fez algum ponto-a-ponto com esses distância ou aproximada? como foi a experiência?

    2) Estou utilizando router boards, estilo LU 902, com antenas de 32 db da GEENGE de 900 mhz em torres de 90M, tudo indica pelos cálculos que foram feitos que há condição de conseguir sucesso na tarefa. Mas ai vem a questão crucial, alguém já configurou essas UBITIQUI SR9 com MIkrotik? Pode passar as configurações detalhadas aqui no Fórum?

    3) Segundo informações esses cartões UBIQIQUI SR9 DE 900 MHZ vem com o seu TX Power default já com 700mw, gostaria de saber se essa informação é procedente.

    4) Caso eu consiga esse enlace eu postarei aqui no fórum ou numa página de internet o detalhamento de como foi feito, quais os materiais que foram utilizados e o resultado final disso, além de fazer um diário sobre a manutenção, melhorias e problemas encontrados ao longo do uso. Penso que assim posso colher a ajuda de vocês e ofertar uma material completo sobre esse ponto a ponto.

    5) Segue as configurações atuais dos dois cartões no Mikrotik, vale destacar que um esta em modo AP BRIDGE e o outro em STATION.

    MIKROTIK 1 - em modo AP.

    [admin@RNP-1] interface wireless> print detail
    Flags: X - disabled, R - running
    0 R ;;; PTP::: RNP - > KM56
    name="RNP->KM56" mtu=1500 mac-address=00:15:6D:93:05:07 arp=enabled
    disable-running-check=no interface-type=Atheros AR5213
    radio-name="00156D930507" mode=ap-bridge ssid="RNP-01" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0
    frequency=2432 band=2ghz-5mhz scan-list=default rate-set=default
    supported-rates-b=1Mbps,2Mbps
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
    54Mbps
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-b wds-mode=disabled
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=long compression=no
    allow-sharedkey=no

    MIKROTIK 2 - em modo STATION.

    [admin@KM56-1] interface wireless> print detail
    Flags: X - disabled, R - running
    0 R ;;; PTP::: KM56 - > RNP
    name="KM56->RNP" mtu=1500 mac-address=00:15:6D:93:0E:F1 arp=enabled
    disable-running-check=no interface-type=Atheros AR5213
    radio-name="00156D930EF1" mode=station ssid="RNP-01" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0
    frequency=2432 band=2ghz-5mhz scan-list=default rate-set=configured
    supported-rates-b=1Mbps,2Mbps supported-rates-a/g=6Mbps
    basic-rates-b=1Mbps,2Mbps basic-rates-a/g=6Mbps max-station-count=2007
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60
    burst-time=disabled dfs-mode=none antenna-mode=ant-b wds-mode=disabled
    wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150
    wds-ignore-ssid=no update-stats-interval=disabled
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25
    hide-ssid=no security-profile=default disconnect-timeout=3s
    on-fail-retry-time=100ms preamble-mode=both compression=no
    allow-sharedkey=no

    Espero obter ajuda nesse tão renomado fórum!
    Última edição por mauriciodelima; 29-05-2007 às 06:39. Razão: Mudar assinatura


  2.    Publicidade


  3. amigo eu ja instalei de 900mhz sim e pelos dados que vc me passou acredito q esse seu link tenha q funcionar tranquilo, pois aqui eu instalei um com antenas de 20dbm a uma distancia de 27 km e foi em pc montado oq perde em desempenho para essa finalidade, pois as routerboard tem a amperagem mais alta e com isso se tem um melhor desempenho dos cartoes 900mhz,,, pois bem vc deverar usar a BAND 2GHZ-10MHZ ..........pois essa banda tem uma amplitude maior,,,,,, e frequecia vc devera usar entre 2422 a 2437 , vc devera em frequency mode vc devera deixar manual txpower..........................qualquer coisa q eu possa te ajudar posta ai

  4. Valeu irmão pela força, mas nos meus testes a BAND 2GHZ-5MHZ foi a que melhor me deu resultado em laboratóriom teria algum problema em usá-la?

  5. amigo em laboratorio com certeza a melhor sera a de 5mhz pois a amplitude é menor e com isso a taxa de transferencia sera maior , mas em distancias longas ai vai ter q ter uma amplitude maior para vc conseguir trafegar , mas se conseguir uma taxa satisfatoria com 5mhz nao tem problema nenhum

  6. Vou testar as duas frequencias e postar aqui o resultado.. amanhã vou carregar essa cruz.


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L