Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um link de 10km com 2 ovislink 5000 e antenas idel de 28dbi, sinal no site survey deu 16(achei meio pouco), mas O link medido no iptraf deu 6mb. Estou com um problema que perco em torno de 1% dos pings ... o q pode ser isso ? Ja ajustei o ack timeout.

  2. 16dbi, e pouco mesmo..

    vou montar um enlace d 8km com ovislink 5000, e com uma Zirok d 60cm, depois eu post o q deu, vou fazer na segunda feira isso... mas 16 e pouco mesmo.



  3. amigo, tenho um link de 800kbps de um lado ovislink5460>>>>>>>>20km<<<<<<<<<<ovislink5460.
    antenas aquarios 24dbi de grade e esta perfeito...
    no seu caso ai pode ser solda fria nos conectores ou mesmo agua......
    e o nivel no site survei esta 49
    so que um ponto esta a 20mts em uma torre e o outro esta em uma serra a 350 mts de altura com visada perfeita..

  4. Amigo:

    Antes de qq coisa, queira explicar como vc montou a parte fisica, por ex... tamanho dos cabos, que conecor usou e que cabo usou, sendo que o ideal nesse tipo de link é LMR400. Outra coisa importante, nesse link vc atualizou o firmware do ovislink 5000? Notei aqui com os meus que depois de trabalhar em WDS ficou mto melhor....



  5. Ovislink WLA5000AP é um bom rádio, mas tem só 17 dBi de potência máxima, ou seja 50 mW, então vc tem que usar antenas com excelente rendimento para ter um enlace dessa distância perfeito.






Tópicos Similares

  1. Respostas: 4
    Último Post: 07-07-2013, 13:34
  2. link de 2km com ovislink 5000
    Por dragon1910 no fórum Redes
    Respostas: 7
    Último Post: 12-12-2007, 08:14
  3. Respostas: 23
    Último Post: 08-05-2007, 08:00
  4. Fazer WDS com OVISLINK 5000 E MARE (MIKROTIK)
    Por maciels no fórum Redes
    Respostas: 3
    Último Post: 30-10-2006, 06:43
  5. AP2000 com wds perdendo pacotes
    Por xandemartini no fórum Redes
    Respostas: 8
    Último Post: 17-04-2006, 14:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L