+ Responder ao Tópico



  1. olá amigos, tenho um mikrotik rodando perfeitamente com pppoe server, controle de banda, mas tenho um problema com meu webproxy ele nao esta fazendo cache acesso paginas e quando limpo temporario da maquina e tento acessar novamente carrega tudo novamente. quando vejo a propiedade do sistema meu HD nao tem nada sendo utilizado. alguem pode me ajudar ?? preciso urgentemente da forca de vcs muito obrg!

  2. Citação Postado originalmente por eri Ver Post
    olá amigos, tenho um mikrotik rodando perfeitamente com pppoe server, controle de banda, mas tenho um problema com meu webproxy ele nao esta fazendo cache acesso paginas e quando limpo temporario da maquina e tento acessar novamente carrega tudo novamente. quando vejo a propiedade do sistema meu HD nao tem nada sendo utilizado. alguem pode me ajudar ?? preciso urgentemente da forca de vcs muito obrg!
    Desculpe a pergunta idiota mas você fez o redirecionamento do tráfego da porta 80 para a porta do web-proxy? Caso sim, quantas interfaces você irá redirecionar para o web-proxy e se possível, poste a regra pra gente analizá-la....



  3. Gostaria de lembrar que em HotSpot o redirecionamento para o web-proxy é feito de forma diferente....pelo meus tetes.....Caso não use hotSpot, crie uma regra no NAT para redirecionamento para porta do web-proxy, que está disponível no manual do CATV.....Caso use, posta ai que eu mostro como se faz....Abraço






Tópicos Similares

  1. Problemas com proxy Transparente
    Por ungisoft no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2005, 06:44
  2. Problemas com proxy transparente
    Por itagildo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2005, 09:47
  3. Problemas com Proxy Transparente X Conectividade Social
    Por tabajara no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2005, 13:04
  4. problemas com proxy squid, iptables
    Por computech no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-11-2004, 20:31
  5. PROBLEMAS COM PROXY
    Por jversolato no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-06-2003, 12:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L