+ Responder ao Tópico



  1. #1

    Padrão SWL3300 com ping alto

    Ola pessoal,

    Tava tudo normal na minha rede, mas hoje todos os clientes q tao ligados a um SWL3300 estao com o ping altissimo, de 500 a 600ms. Ele no momento esta com 17 clientes simultaneos, com uma media de 128kbps para cada um.
    A 10minutos atras fui fazer um novo teste e tava tudo normal.
    Vcs sabem o q pode estar acontecendo??

  2. #2

    Padrão

    Eu uso SWL, é muito bom. Várias coisas podem causar esse problema. Qual antena vc usa? Tem concorrentes por perto? Dê mais detalhes.



  3. #3

    Padrão

    O SWL é um excelente radio mas tem uma falha gravissima... (alias duas)

    Nao esconde os clientes na rede, se voce der um scan vc vai ver as maquinas que estao conectadas como se fosse uma rede cabeada normal.

    O que pode estar acontecendo é que tenha um virus na rede causando alto trafego ou neguinho compartilhando arquivos ou transferindo pra outra máquina em rede...

  4. #4

    Padrão

    Na minha rede nao tem como os clientes se enxergarem, pois trabalho com subredes diferentes. mascara 252.

    Tem horas que fica normal, mas tem horas q o ping vai la pra cima, eu tenho um sistema que monitora o trafego dos clientes BANDWIDTHD, e nao to vendo ninguem com trafego exagerado.

    Esse SWL ta ligado num omni hyperlink de 15. E em relacao a concorrencia tem 2 aqui. Todos os canais ja estao ocupados.



  5. #5

    Padrão

    Considerando que você tem uma boa antena, seu problema deve ser interferência, as vezes tenho que mudar o canal do meu aqui.