Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão PtP Mikrotik em 5.8Ghz

    Ola colegas do Under alguem ja fez um ponto a ponto com 2 mikrotik usando placas D-link AG530 e que maquina posso usar para fazer apenas um ponto a ponto do provedor ate a torre

  2. #2

    Padrão

    Citação Postado originalmente por ojm Ver Post
    Ola colegas do Under alguem ja fez um ponto a ponto com 2 mikrotik usando placas D-link AG530 e que maquina posso usar para fazer apenas um ponto a ponto do provedor ate a torre
    Utilizo as AG530... São razoáveis... Tenho um link com 3km, mas já vi com mais de 8km...

    Para somente repassar o link você deverá montar um Mikrotik AP, que pode utilizar qualquer coisa com 200mhz, 128mb de ram e HD ou CF de 128mb pelo menos... Vai funcionar beleza...

    Para a segunda máquina você deverá utilizar uma máquina mais poderosa...



  3. #3

    Padrão

    Fiz exatamente isso aqui.. com 2 AG530 e um senao no ponto onde distribuir.... Ela me superendeu porque colocando ela em b/g resolveu meu problema pois a latência estava alta com o senao em 11 megas.
    Se precisar de ajuda da configuração estamos ai!!

  4. #4

    Padrão

    Citação Postado originalmente por maylenon Ver Post
    Fiz exatamente isso aqui.. com 2 AG530 e um senao no ponto onde distribuir.... Ela me superendeu porque colocando ela em b/g resolveu meu problema pois a latência estava alta com o senao em 11 megas.
    Se precisar de ajuda da configuração estamos ai!!
    PS: Trabalhem sempre que possível em "B" e setem manualmente o data rate para 5,5 e 11mb em basic rates B e suportade rates B....

    Em 5.8 ela só trabalha em "G"...



  5. #5

    Padrão

    Citação Postado originalmente por maylenon Ver Post
    catvbrasil o que me ajudou no modo G aqui em 2.4 é que a latencia diminuiu... porque o numeor de solicitações são muitas! no B mesmo 11 gravado! a latência ficava muito alto...
    Qual o sinal dos clientes em média??? Normalmente em "B" fica excelente com bom sinal..... O problema do "G" é a grande variação do sinal quanto as taxas de transferência.

  6. #6

    Padrão

    Boa dica! Porque esqueci de falar que meu link é 2.4 e vou mudar essa semana pra 5.8!



  7. #7
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    tenho um ptp de 3km em A c/ 2 ag530 e antenas zirok de 27dbi
    as maquinas utilizo um P3-500 e um P2-300, os dois c/ 64mb RAM e HD CF 128Mb

    o sinal fica -65dbm em ambos os pontos
    e nos testes de banda do MK fica em 22mbps

    deixei fixo em 36MB, foi onde o desempenho ficou melhor
    Última edição por evil_inside; 06-06-2007 às 11:17.

  8. #8

    Padrão

    Nessa torre que faço ptp tem cerca de 80 clientes! com limitação de 60 solicitações por cliente, em B o sinal fica fixado em 11 MB e sinal -60... quando o trafego passa de 1.5 MB a latência sobe muito chegando adar perda de pacote.. em G alatência continua a mesma! e não da perda com sinal fixado em 54MB.



  9. #9

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    PS: Trabalhem sempre que possível em "B" e setem manualmente o data rate para 5,5 e 11mb em basic rates B e suportade rates B....

    Em 5.8 ela só trabalha em "G"...
    Desculpa David, mas 5.8 soh em modo "A". O modo "G" trabalha em 2.4 apenas.

  10. #10

    Padrão

    Citação Postado originalmente por AriDiretoTelecom Ver Post
    Desculpa David, mas 5.8 soh em modo "A". O modo "G" trabalha em 2.4 apenas.
    Obrigado pela correção... Só que o mikrotik não idêntifica este modo, tanto que em "data rates" só existem o modo "B" e "G" e o 5.8 entra apenas no modo "G".



  11. #11
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por catvbrasil Ver Post
    Obrigado pela correção... Só que o mikrotik não idêntifica este modo, tanto que em "data rates" só existem o modo "B" e "G" e o 5.8 entra apenas no modo "G".
    No meu MK, 2.9.39 tem os seguintes modos:

    - Supported rates B
    - Supported rates A/G
    - Basic rates B
    - Basic reates A/G

    Ele mistura o A e G, nas opções, pelas velocidades suportadas serem iguais nesses 2 modos.
    Última edição por xandemartini; 06-06-2007 às 21:36.

  12. #12

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    No meu MK, 2.9.39 tem os seguintes modos:

    - Supported rates B
    - Supported rates A/G
    - Basic rates B
    - Base reates A/G

    Ele mistura o A e G, nas opções, pelas velocidades suportadas serem iguais nesses 2 modos.
    Desculpe, aqui só utilizo a versão .27 nas minhas torres... Em breve trocarei as versões... Valeu pela informação!!



  13. #13

    Padrão bloquear usuarios

    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim

  14. #14
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por ojm Ver Post
    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim
    Desmarca a opção "Default Forward" nas interfaces wireless



  15. #15

    Padrão bloqueio

    ja esta desmarcada mas mesmo assim aparece

  16. #16
    Avatar de evil_inside
    Ingresso
    Aug 2004
    Localização
    Bagé, Rio Grande do Sul, Brazil, Brazil
    Posts
    275

    Padrão

    Citação Postado originalmente por ojm Ver Post
    ja esta desmarcada mas mesmo assim aparece
    p/ mim funciona fazendo isso, mas entao no firewall cria regras bloqueando o forward nas portas 137 até a 139 e na 445 tcp



  17. #17

    Padrão

    Na bancada estou tentando fazer um ptp com um mk pc-ap(ag530) ver .27(ap) e um mk routerboard(cm9)ver .38(station), mas nao tem jeito de trafegar, o maximo que consigo é dar MAC ping entre os radios, da station consigo dar ping pra todo lado(indica que está conectado ao ap), mas a partir do micro nao vai além da station. Já resetei as configuraçoes e refiz varias vezes, a bridge funciona e não tem nenhuma regra no firewall.Coloquei um ovislink wla-5000 em modo cliente e funciona normal.

    Alguma dica?

  18. #18

    Padrão

    Citação Postado originalmente por ojm Ver Post
    amigo eu instalei um mikrotik hj gostaria de saber como faço para que os usuarios nao se comuniquem entre si. pois se der dois cliques na area de trabalho os computadores que estao compatilhado estao aparecendo pra mim
    Inclua esta simples regra no:

    /ip firewall filter
    add chain=forward src-address=0.0.0.0 dst-address=0.0.0.0 action=drop \
    comment="" disabled=no


    Posta o resultado...



  19. #19

    Padrão

    soh pra constar..uso 8 ag 530 aqui...nunca tive problemas..os link são excelente...tem um de 8,5 km...fungando na boa..com sinal de -68 a -71...os pings estáveis em torno de 1a 3 milisegundos...com 4mb passando..

    uso alguns pcs novos e outros antigos...como o David falou..nunca use coisa mais fraca q 200mhz e menos q 128mb de ram...ae o mt sofre demais se faltar processamento...

    flws...t+

  20. #20

    Padrão bloqueio

    Citação Postado originalmente por catvbrasil Ver Post
    Inclua esta simples regra no:

    /ip firewall filter
    add chain=forward src-address=0.0.0.0 dst-address=0.0.0.0 action=drop \
    comment="" disabled=no


    Posta o resultado...
    eu peguei uns script com um amigo que que funcionou para o que eu precisava so nao posto porque é muito grande. mas velu pela força.

    aproveitando gostaria de saber como consigo liberar velocidade dos clientes no mikrotik por ex. quero que das 8 da manha ate as 8 da noite seja uma velocidade e depois libere mais velocidade