Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Percebi que um ovis 5460 com ap router ,instalado na torre em uma caixa hermética, com fonte original, está fazendo um chiado bem baixinho, tipo um flyback de tv. Alguém já viu ou melhor ouviu isso? Será umidade?

  2. esse chiado é normal, é a bobina de ferrite do setor de alimentacao sendo induzida.
    geralmente fica assim quando o fabricante da tal bobina nao aperta ela direito.

    Os hubs tambem ficam assim, fiquei intrigado e abri e vi que era ela mesmo.

    fica Fssssssssssssssssssssss...



  3. Posso ficar tranquilo então? Achei que o bicho tinha pego umidade. Valeu.

  4. Pegou nada...



  5. ó um aqui aberto... repare a peca amarela na direcao do conector da fonte... é ele quem chia...

    http://yagi.pl/images/AP/2006/planex_ouddor.jpg






Tópicos Similares

  1. Repetir sinal MK com Ovislink 5460
    Por sh4kal no fórum Redes
    Respostas: 9
    Último Post: 29-03-2010, 15:39
  2. Ovislink 5460 com AP-Router 7.3 Bronca! HELP??
    Por gabiorgy no fórum Redes
    Respostas: 3
    Último Post: 15-04-2008, 10:02
  3. Enlace de 2k com Ovislink 5460
    Por EdilsonLSouza no fórum Redes
    Respostas: 6
    Último Post: 26-11-2007, 15:51
  4. Instalando uma rede com AP Ovislink 5460
    Por Waltemir no fórum Redes
    Respostas: 7
    Último Post: 08-05-2006, 17:43
  5. ovislink 1120, com tux ap registrado! scripts
    Por japaeye4u no fórum Redes
    Respostas: 6
    Último Post: 25-05-2005, 18:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L