+ Responder ao Tópico



  1. estou com um problema com ag530....elas dao pings de 1ms de repente sobe pra 150ms e depois volta pra 1ms...(sem trafego nela)...ai vai as conf

    0 R name="b3c3" mtu=1500 mac-address=00:13:46:9B:A6:10 arp=reply-only disable-running-check=no
    interface-type=Atheros AR5413 radio-name="SGNetWLsSb3c3" mode=ap-bridge ssid="SGNetWLsSb3c3" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2437 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=11Mbps supported-rates-a/g="" basic-rates-b=11Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power=22 tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both compression=no allow-sharedkey=no

    1 R name="b3c4" mtu=1500 mac-address=00:13:46:9B:A6:25 arp=reply-only disable-running-check=no
    interface-type=Atheros AR5413 radio-name="SGNetWLsSb3c4" mode=ap-bridge ssid="SGNetWLsSb3c4" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2452 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=11Mbps supported-rates-a/g="" basic-rates-b=11Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power=22 tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both compression=no allow-sharedkey=no

    2 R name="b3c5" mtu=1500 mac-address=00:13:46:9B:19:E9 arp=reply-only disable-running-check=no
    interface-type=Atheros AR5413 radio-name="SGNetWLsSb3c5" mode=ap-bridge ssid="SGNetWLsSb3c5" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2427 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=11Mbps supported-rates-a/g="" basic-rates-b=11Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power=22 tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=no default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both compression=no allow-sharedkey=no

    3 R name="b3c2" mtu=1500 mac-address=00:13:46:9A:A0:2E arp=reply-only disable-running-check=no
    interface-type=Atheros AR5413 radio-name="SGNetWLsSb3c2" mode=ap-bridge ssid="SGNetWLsSb3c2" area=""
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 frequency=2442 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=11Mbps supported-rates-a/g="" basic-rates-b=11Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power=22 tx-power-mode=all-rates-fixed noise-floor-threshold=default
    periodic-calibration=default periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=no default-ap-tx-limit=0

    me ajudem por favor

  2. Ja testou com preamble em long ?
    E o data rate em default ?

    Boa Sorte.

    Fabricio Chicon
    Freenetworks Soluções em Informática Ltda.
    Porto Alegre ,RS
    51-33615038



  3. sim nao mundou muito nao...melhorou..mais mesmo assim continuo o problema

  4. Tenho enlaces com 3 repetidores e varios clientes pelo meio do caminho

    tenho algumas dicas que podem resolver a questao

    periodic-calibration=enable

    ou calcular o ack pelo cliente mais longe.

    Obstaculos tambem podem alterar temporariamente o valor do ping.
    (travessia de rodovia antenas abaixo do relevo)

    espero ter ti ajudado...

    DAVIRADIO






Tópicos Similares

  1. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 13:56
  2. FreeBSD 4.5 e SiS530! HELP
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-10-2002, 23:21
  3. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:12
  4. nagios - help
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2002, 11:31
  5. autenticaçao no QMAIL - HELP
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2002, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L