Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal configurei na empresa o squid trabalhando junto com o ad so que estou com o seguinte problema quando uma pessoa nao tem permição para acessar o site : : : PLAYBOY.COM.BR : : : e para ele negar e ja aparecer a tela de site restrito, so que meu squid pede a altenticação mais 3 vezes para depois negar, Como posso resolver este problema ???
    Quero que quando a pessoa nao tem direito de acesso em determinado site ja bloqueia de primeira.

    Grato

    Ulisses Santos

  2. Olá...

    Deve estar havendo algum problema com a configuração do squid (conf ou acls), pois em relação ao AD, só está relacionado a autenticação.

    Acho que deveria rever os arquivos ou mesmo a versão do squid.

    Um abraço,

    mtec



  3. Sod,

    estou com o mesmo problema q o seu .

    vc ja conseguiu resolve-lo

    abs,

    alex

  4. Ainda nao resolvi mas não passa de hoje eu acho hehehehe vo resolver



  5. Ja econtrei o problema e nas acls vo verificar e resolver.

    Grato
    Última edição por SOD; 12-06-2007 às 14:26.






Tópicos Similares

  1. Squid + AD
    Por natogordo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2009, 23:14
  2. Autenticação de usuários inexistentes no squid/AD
    Por vitorhdiniz no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-03-2009, 18:13
  3. Squid + AD + LDAP + Win2003 R2
    Por ticesar7 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 16-10-2007, 15:19
  4. Squid + AD
    Por w00dy no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-09-2006, 15:17
  5. SQUID + AD + SAMBA
    Por spectrum no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2004, 11:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L