Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera estou ficando maluco aki com um problema muito macabro no mikrotik
    o problema é especialmente com a placa de rede ether1.
    descobri se o mikrotik carrecar o driver da placa pela primeira vez ele roda tranquilo, mais se por exemplo eu der um reboot no mikrotik ele para de funcionar , ai se eu colocar uma outra placa de outra marca volta a funcionar , mais eu der um reboot da o mesmo problema.

    isso seria um problema de IRQ ou de Driver ? ALguem arisca um palpite ?
    as placas q esta dando problema é uma 3com 3C905C-TXM e uma RealTek 8139.

  2. fiz uma nova descoberta , não é necessário trocar a placa para voltar a funcionar , basta ir em ports e depois desabilitar todas a ports depois abilitar as ports novamente q volta a funcionar



  3. Conflito de IRQ !

  4. Citação Postado originalmente por admskill Ver Post
    Conflito de IRQ !
    alguma dica como posso comprovar q seja isso mesmo ?
    mesmo com todos os perifericos desabilitado como
    LPT1 , portas serias , portas usb ... e somente com duas
    placas continua dando problema, teria uma dica de como
    posso resolver esse problema ?



  5. Citação Postado originalmente por adelsonbbg Ver Post
    alguma dica como posso comprovar q seja isso mesmo ?
    mesmo com todos os perifericos desabilitado como
    LPT1 , portas serias , portas usb ... e somente com duas
    placas continua dando problema, teria uma dica de como
    posso resolver esse problema ?
    Bom já passei duas vezes por problemas semelhantes à este, um era problema no slot que tava frouxo jah e o outro era conflito de IRQ






Tópicos Similares

  1. Pebrot...ninguém conseguiu matar essa charada até agora...
    Por Reedemer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2005, 10:48
  2. alguem tem o theme do xP para kde3.1
    Por copynow no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-10-2003, 14:15
  3. Iptables, tem que ser fera !!!
    Por Abutre no fórum Servidores de Rede
    Respostas: 22
    Último Post: 17-10-2003, 10:44
  4. Squid, No running Copy !!! TEM QUE SER FERA
    Por Abutre no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-09-2003, 16:52
  5. Como faço para matar a comunicação do usuário
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-11-2002, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L