Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, Eu instalei meu mikrotik em um pentium 200, com 128 de memoria e hd de 80 mb.
    Possuo 2 placas de rede nas quais eu quero receber o sinal de internet, fazer o gerenciamento dele no mikrotik e liberar na outra placa de rede, nas quais eu nomeei como LAN e INTERNET.

    As configurações dele eu faço a partir do meu (pc 2) via placa LAN com o winbox, só que sempre que estou configurando a conexão é perdida entre o (PC2) e meu mikrotik, eu tento dar ping e o sinal não retorna. para refazer a conexão, eu tenho que reconfigurar os ips do maldito mikrotik.


    Alguem ae pode ajudar ????



    Alguem sabe como resolver isso

  2. Já trocou a placa de rede ?
    Cabo cross ?



  3. Já troquei, até os cabos de rede eu troquei (por encargo de consciência), mas nenhuma melhora =\.

    Dei uma vasculhada no forum e vejo que não sou o unico com este problema =\

  4. .... toda vez que tento da connection timeout
    (devido a falta de conectividade), porem era pra ter conectividade =\



  5. Tente configurar direto na maquina. entrado no console e digite:
    setup caso não tenha sucesso baixe outra iso para queimar o cd e intalar o mesmo.






Tópicos Similares

  1. Respostas: 16
    Último Post: 04-06-2010, 22:34
  2. Respostas: 13
    Último Post: 25-01-2008, 15:28
  3. alguem pode me dar uma dica
    Por jnobre22 no fórum Redes
    Respostas: 10
    Último Post: 25-12-2007, 10:53
  4. ola, alguem pode me dar uma dica
    Por jnobre22 no fórum Redes
    Respostas: 12
    Último Post: 23-11-2007, 07:12
  5. Respostas: 6
    Último Post: 05-11-2007, 12:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L