Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, estou tendo problemas de ping muito alto no ap-mikrotik que fiz com placa mãe de computador, o ping está em torno de 1300ms á 1800ms com apenas 20 usuários conectados no cartão, já fiz algumas modificações sugeridas aki no forum e não obtive sucesso, meu ap-mikrotik está trabalhando em bridge, agradeço se puderem me ajudar.


    Fábio.
    Última edição por GIGANET; 16-06-2007 às 13:32. Razão: novas informações adicionadas

  2. Não sei se já conferiu cabo e pigtail ae ,mas entre outras coisas faça o seguinte:
    Na wireless na aba advanced marque a opção long e se tiver compression marque tbm; coloque ela pra trabalhar em 1Mbps, tbm no rates e baixe a potencia do seu ap. Poste aqui os resultados..



  3. Citação Postado originalmente por rps67 Ver Post
    Não sei se já conferiu cabo e pigtail ae ,mas entre outras coisas faça o seguinte:
    Na wireless na aba advanced marque a opção long e se tiver compression marque tbm; coloque ela pra trabalhar em 1Mbps, tbm no rates e baixe a potencia do seu ap. Poste aqui os resultados..
    Olá amigo, cabo e pigtail já troquei 3 vezes por novos, e sempre testo antes com multimetro, meu ap já estava em LONG, agora coloquei para apenas 1mega, compression não achei, acho que essa placa não tem isso, a potencia está em default, minha placa é um samsung 2400p o db dela é de 17, voce acha que devo baixar? se baixar pra quanto devo baixar? antes de chegar na antena coloquei amplificador de 1watt hyperlink com painel hyperlink de 17db e 120graus, com cabo de 3 metros.

  4. Estou com o mesmo problema há um mês mais ou menos com um Maré que eu comprei, estou quase desistindo pois ainda nao encontrei solução !



  5. amigo, poste mais a a respeito de seu equipamento, marcas condições de sua caixa hermetica, agora tem um detalhe talvez vc tenha um cliente mais distante com um sinal baixo, cabo ruim ou antena enxarcada e ele esta te fazendo sofrer.






Tópicos Similares

  1. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  2. Respostas: 41
    Último Post: 17-08-2008, 23:11
  3. Ping muito alto com ap ovislink em bridge no MK !!!
    Por francispaulinely no fórum Redes
    Respostas: 3
    Último Post: 26-06-2008, 00:15
  4. Ping alto com downloads de arquivos
    Por anarchist no fórum Redes
    Respostas: 7
    Último Post: 07-02-2008, 07:38
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L